<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">

<head>



<meta charset="UTF-8" />
<!--meta name="viewport" content="width=device-width" /-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>Stagione sci 2022 il ritorno in montagna facciamolo soft</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.tustyle.it/xmlrpc.php" />
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/tustyle/images/apple-icon-180x180_2021.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/wp-content/themes/tustyle/images/android-icon-192x192_2021.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/tustyle/images/favicon-32x32_2021.png">
<link rel="icon" type="image/png" sizes="96x96" href="/wp-content/themes/tustyle/images/favicon-96x96_2021.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/tustyle/images/favicon-16x16_2021.png">
<link rel="shortcut icon" type="image/x-icon" href="/wp-content/themes/tustyle/images/favicon_2021.ico">
<link rel="manifest" href="/wp-content/themes/tustyle/images/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/wp-content/themes/tustyle/images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<!-- google fonts
<link href='https://fonts.googleapis.com/css?family=Lato' rel='stylesheet' type='text/css' />
<link href='https://fonts.googleapis.com/css?family=Libre+Baskerville:400,400italic,700' rel='stylesheet' type='text/css' />-->
<!-- google fonts 17032015 -->
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Lora:400,700' rel='stylesheet' type='text/css'>
<link rel='stylesheet' id='fancybox-style-css'  href='/wp-content/themes/tustyle/css/jquery.fancybox.css?ame_cdn_ver=1' type='text/css' media='all' />
<link rel='stylesheet' href='/wp-content/themes/tustyle/css/perfect-scrollbar.css?ame_cdn_ver=1' type='text/css' media='all' />
<!--[if lt IE 9]>
<script src="https://www.tustyle.it/wp-content/themes/tustyle/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- aggiungo i tag HTML5 a IE 7-8 -->
<!--[if lt IE 9]>
        <script>
        document.createElement('header');
        document.createElement('nav');
        document.createElement('section');
        document.createElement('article');
        document.createElement('aside');
        document.createElement('footer');
        document.createElement('hgroup');
        </script>
<![endif]-->




	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Stagione sci 2022. Dalla Val d&#039;Aosta fino alle Dolomiti, il ritorno in montagna facciamolo soft. Tra piste, food e benessere" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.tustyle.it/diary/stagione-sci-2022-il-ritorno-in-montagna-facciamolo-soft/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Stagione sci 2022 il ritorno in montagna facciamolo soft" />
	<meta property="og:description" content="Stagione sci 2022. Dalla Val d&#039;Aosta fino alle Dolomiti, il ritorno in montagna facciamolo soft. Tra piste, food e benessere" />
	<meta property="og:url" content="https://www.tustyle.it/diary/stagione-sci-2022-il-ritorno-in-montagna-facciamolo-soft/" />
	<meta property="og:site_name" content="Tu Style" />
	<meta property="og:image" content="https://www.tustyle.it/wp-content/uploads/2021/12/12/FACEBOOK.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@tustylemagazine" />
	<meta name="twitter:site" content="@tustylemagazine" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tustyle.it/#website","url":"https://www.tustyle.it/","name":"Tu Style","description":"voglio e posso","potentialAction":[{"@type":"SearchAction","target":"https://www.tustyle.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.tustyle.it/diary/stagione-sci-2022-il-ritorno-in-montagna-facciamolo-soft/#primaryimage","inLanguage":"en-US","url":"https://www.tustyle.it/wp-content/uploads/2021/12/12/la-thuile.jpg","width":940,"height":730,"caption":"Foto Archivio Regione autonoma Valle d'Aosta"},{"@type":"WebPage","@id":"https://www.tustyle.it/diary/stagione-sci-2022-il-ritorno-in-montagna-facciamolo-soft/#webpage","url":"https://www.tustyle.it/diary/stagione-sci-2022-il-ritorno-in-montagna-facciamolo-soft/","name":"Stagione sci 2022 il ritorno in montagna facciamolo soft","isPartOf":{"@id":"https://www.tustyle.it/#website"},"primaryImageOfPage":{"@id":"https://www.tustyle.it/diary/stagione-sci-2022-il-ritorno-in-montagna-facciamolo-soft/#primaryimage"},"datePublished":"2021-12-12T13:09:38+00:00","dateModified":"2021-12-12T13:09:38+00:00","description":"Stagione sci 2022. Dalla Val d'Aosta fino alle Dolomiti, il ritorno in montagna facciamolo soft. Tra piste, food e benessere","breadcrumb":{"@id":"https://www.tustyle.it/diary/stagione-sci-2022-il-ritorno-in-montagna-facciamolo-soft/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.tustyle.it/diary/stagione-sci-2022-il-ritorno-in-montagna-facciamolo-soft/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tustyle.it/diary/stagione-sci-2022-il-ritorno-in-montagna-facciamolo-soft/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.tustyle.it/","url":"https://www.tustyle.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.tustyle.it/diary/stagione-sci-2022-il-ritorno-in-montagna-facciamolo-soft/","url":"https://www.tustyle.it/diary/stagione-sci-2022-il-ritorno-in-montagna-facciamolo-soft/","name":"Stagione sci 2022: il ritorno in montagna facciamolo soft"}}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tu Style &raquo; Feed" href="https://www.tustyle.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tu Style &raquo; Comments Feed" href="https://www.tustyle.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tustyle.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.tustyle.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tustyle.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tustyle-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='tustyle-style-css'  href='https://www.tustyle.it/wp-content/themes/tustyle/style.css?v=20211020' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='tustyle-ie8-css'  href='https://www.tustyle.it/wp-content/themes/tustyle/css/ie8.css' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='tustyle-ie-css'  href='https://www.tustyle.it/wp-content/themes/tustyle/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='tustyle-dangerous-css'  href='https://www.tustyle.it/wp-content/themes/tustyle/css/idangerous.swiper.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tustyle.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.tustyle.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.tustyle.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tustyle.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tustyle.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.tustyle.it/?p=2828994' />
<link rel="alternate" type="application/json+oembed" href="https://www.tustyle.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tustyle.it%2Fdiary%2Fstagione-sci-2022-il-ritorno-in-montagna-facciamolo-soft%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tustyle.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tustyle.it%2Fdiary%2Fstagione-sci-2022-il-ritorno-in-montagna-facciamolo-soft%2F&#038;format=xml" />
<!-- <script async type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/cookie.js?v=070720201"></script> -->
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js?ame_cdn_ver=1"></script>
<script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/jquery.beforeafter-1.4.js?ame_cdn_ver=1"></script>
<!-- <script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/jquery.masonry.min.js"></script> -->
<!-- <script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/imagesloaded.pkgd.min.js"></script>-->
<script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/masonry.pkgd.min.js?ame_cdn_ver=1"></script>
<script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/jquery.timers-1.2.js?ame_cdn_ver=1"></script>
<script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/jquery.easing.1.3.js?ame_cdn_ver=1"></script>
<script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/slideshow.js?ame_cdn_ver=1"></script>
<script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/flash_detect.js?ame_cdn_ver=1"></script>
<script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/flowplayer-3.2.12.min.js?ame_cdn_ver=1"></script>
<script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/jquery.mousewheel.js?ame_cdn_ver=1"></script>
<script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/perfect-scrollbar.js?ame_cdn_ver=1"></script>
<script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/jquery.fancybox.js?ame_cdn_ver=1"></script>
<script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/tustyle.js?v=20210904b&ame_cdn_ver=1"></script>

<!--<script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/connect.js?ame_cdn_ver=1"></script>-->
<script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/jquery.infinitescroll.js?ame_cdn_ver=1&v=26052020"></script>
<script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/infinitescroll.init.js?ame_cdn_ver=1&v=26052020"></script>
<script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/jquery.infinitescroll.behaviors.js?ame_cdn_ver=1&v=26052020"></script>
<!-- <script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/webtrekk_v4.min.js"></script>
<script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/webtrekk_mediaTracking.min.js"></script> -->

<script type="text/javascript" src="/wp-includes/js/adv/adplay/300x250-sticky.js?v=18102021"></script>

<!-- AdPlay - inizio proprietà "section" -->
<script type="text/javascript">
    var tustyle_section = "diary";
  </script>
<!-- AdPlay - fine proprietà "section" -->

<!-- AdPlay - inizio oggetto di configurazione -->
<script type="text/javascript">
window._gmp = {
      pageType: "free article",
    section: tustyle_section
  };
</script>

<!-- AdPlay - fine oggetto di configurazione -->

<script type="text/javascript">
  var siteDomain="https://www.tustyle.it";
//   var connectUserAccount = 'https://connect.mondadori.it/account';
//   var addressConnect =  'https://connect.mondadori.it';
//   var linkConnectLogout = siteDomain + '/wp-login.php?action=logout&call=connect';
//   var linkSitoLogout = siteDomain + '/wp-login.php?action=logout&call=noConnect';
//   var linkConnectProfile = connectUserAccount + '?area=' + areaName + '&applicazione=' + applicationName + '&urlRitorno=' + siteDomain;
  var applicationName = 'TUSTYLE';
    var areaName = 'WE';
  jQuery(document).ready(function() {
  jQuery("#copertina_header").mouseenter(function() {
		  jQuery("#copertina_hover_header").css({
				"display" : "block"
			});
		});

		jQuery("#copertina_hover_header").mouseleave(function() {
		  jQuery("#copertina_hover_header").css({
				"display" : "none"
			});
		});

  })

</script>




  <!-- prod -->

  <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '505459620829959');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=505459620829959&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


  <!-- Google Analytics 3 / Universal Analytics - Edited 09/04/2021-->
  <script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-154501817-2', 'tustyle.it');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
  </script>

  <!-- Global site tag (gtag.js) - Google Analytics 4 - Added 08/04/2021 -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=G-8MCJJ3ML44"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'G-8MCJJ3ML44', { 'anonymize_ip': true });
  </script>


<!-- RainbowTgx tags -->
<meta name='tags' content='' /><!-- RainbowTgx commento per verificare errore 21-4-16
<script id="rtgx_activation" type="text/javascript" src="https://cdn-wx.rainbowtgx.com/rtgx.js" rtgx_c="f3dae267-61b4-4b12-91fb-c145945d9c35"></script>-->

<!-- scripi aggiunto 26-05-2016 -->
<meta name="google-site-verification" content="wgfHoEzp8PwfFmO4PP6DwBR4r9LlyrMIYOyFyMNw7UE" />

</head>

<body data-rsssl=1 class="diary-template-default single single-diary postid-2828994 single-format-standard full-width custom-font-enabled single-author">
	<!-- <div id="gpt_strip" style="width:100%;text-align:center;"> -->
	<!--</div>-->
  <!-- Masthead AdPlay Mobile -->
  <div id='gmp-skin-mob' class='gmp'></div>
	

<div id="container">

	<!-- HEADER -->
	<header id="masthead" class="site-header" role="banner">
		<div id="header" class="header-2014">
			<div class="header-box container_12">
            	<!-- logo + menu navigazione -->
        		<div class="logo-menu diary left">                    <!-- bottone apertura menu < 640px -->
                	<span id="low-open-menu">Menu</span>
                    <!-- /bottone apertura menu < 640px -->
					<!-- logo -->
					<div class="grid_12 left">
						<h2 class="site-title">						<a href="https://www.tustyle.it/" title="Tu Style" rel="home">
													<img src="https://www.tustyle.it/wp-content/themes/tustyle/images/logo-tustyle-2020.png" alt="Tu Style" width="468" height="140" />
												</a>
						</h2>					</div>
            		<!-- /logo -->
                    <!-- box login -->
                        <!--div class="box-hp-login right">
                                <div id="loginLogout" class="right"></div>
                                <div id="idLogout" class="left"></div>
                        </div-->
                    <!-- /box login -->
                    <!-- menu navigazione -->
                	<div id="site-navigation-container" class="grid_12 left">
					<!-- site-navigation -->
					<nav id="site-navigation" class="main-navigation grid_12 left" role="navigation">
						<div class="menu-menu-header-container"><ul id="menu-menu-header" class="nav-menu"><li id="menu-item-146" class="nav-moda menu-item menu-item-type-post_type menu-item-object-page menu-item-146"><a href="https://www.tustyle.it/moda/">Moda</a></li>
<li id="menu-item-147" class="nav-bellezza menu-item menu-item-type-post_type menu-item-object-page menu-item-147"><a href="https://www.tustyle.it/bellezza/">Bellezza</a></li>
<li id="menu-item-2607853" class="nav-celebs menu-item menu-item-type-post_type menu-item-object-page menu-item-2607853"><a href="https://www.tustyle.it/people/">People</a></li>
<li id="menu-item-145" class="nav-diary menu-item menu-item-type-post_type menu-item-object-page menu-item-145"><a href="https://www.tustyle.it/diary/">Diary</a></li>
</ul></div>					</nav>
					<!-- /site-navigation -->
					</div>
                    <!-- /menu navigazione -->
				</div>
            	<!-- logo + menu navigazione -->
                <!-- fascia nera social + ricerca + bottone shopping list + copertina -->
                <div class="grid_12 menu-fascia-2014">
                <div class="header-bottom-2014 right">
                    <div class="h-ricerca-divisorio low-res low-res-640"><!-- divisorio --></div>
                    <!-- copertina -->
                    <div class="cover-abbonamenti right">
                        <ul id="cover-header">
                            <li><a href='https://www.abbonamenti.it/r26033' title='Abbonati subito!' target='_blank'><img id='copertina_header' src='/wp-content/themes/tustyle/images/coverheadernera.png' alt='Cover Tustyle' class='hide-on-hover' /><div id="copertina_header_servizio"><img src="https://cover.stileitaliaedizioni.it/tustyle_cover720.png?v=202112121309"></div></a></li>                            <li class="nav-abbonati"><a class="lato" href='https://www.abbonamenti.it/r26033' title='Abbonati subito!' target='_blank'>Abbonati</a></li>
                        </ul>
                    </div>
                    <!-- /copertina -->
                    <!-- /bottone shopping list con tendina -->
                    <div class="h-ricerca-divisorio pre"><!-- divisorio --></div>
                    <!-- ricerca -->
                    <ul class="header-search-2014 right last">
                        <li class="h-search-box">	 
    <form method="get" id="searchform" action="https://www.tustyle.it/"> 
        <input type="text" class="lato" value="Cerca" name="s" id="s" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" /> 
        <input type="hidden" id="searchsubmit" /> 
    </form>
</li>
                        <li class="h-ricerca low-res low-res-640"><span class="h-ricerca-open h-ricerca-bgred">Cerca</span><span class="h-ricerca-close" style="width: 12px; opacity: 1;">Cerca</span></li>
                    </ul>
                    <!-- /ricerca -->
                    <div class="h-ricerca-divisorio post"><!-- divisorio --></div>
                    <!-- social -->
                    <ul class="header-social right last">
                        <!--<li><a class="h-social-pt" href="http://pinterest.com/search/pins/?q=tustyle" title="Seguici su Pinterest" target="_blank">Pinterest</a></li>-->
                        <!--<li><a class="h-social-yt" href="http://www.youtube.com/user/tustylemagazine" title="Seguici su YouTube" target="_blank">YouTube</a></li>-->
                        <li><a class="h-social-yt" href="http://instagram.com/tustylemagazine" title="Seguici su Instagram" target="_blank">Instagram</a></li>
                        <li><a class="h-social-tw" href="http://twitter.com/tustylemagazine" title="Seguici su Twitter" target="_blank">Twitter</a></li>
                        <li><a class="h-social-fb" href="http://www.facebook.com/tustylemagazine" title="Seguici su Facebook" target="_blank">Facebook</a></li>
                    </ul>
                    <!-- /social -->
                    <div class="h-ricerca-divisorio hi-res"><!-- divisorio --></div>
                </div>
                <!-- box Si parla di... -->
                <div class="header-celeb-2014 left">
                	                </div>
                <!-- /box Si parla di... -->
                </div>
                <!-- fascia nera social + ricerca + bottone shopping list + copertina -->

			</div>
		</div>
    <!-- Masthead AdPlay Desktop -->
    <div id='gmp-masthead' class='gmp'></div>


	</header><!-- #masthead -->
	<div id="main" class="wrapper container_12">
                <!-- briciole -->
				<div id="site-breadcrumbs-container" class="grid_8 right">

					<!-- site-navigation-tag -->
					<nav id="site-navigation-tag" class="main-navigation-tag grid_8 right last" role="navigation-tag">
						<ul id="menu-primarytagsearch" class="right"><li id="tag-eventi" class="left"><a class="tag-search-link tag-eventi left baskerville " href="/diary/tag/eventi">Eventi</a></li><li id="tag-culturaspettacolo" class="left"><a class="tag-search-link tag-culturaspettacolo left baskerville " href="/diary/tag/culturaspettacolo">Cultura&Spettacolo</a></li><li id="tag-librimusica" class="left"><a class="tag-search-link tag-librimusica left baskerville " href="/diary/tag/librimusica">Libri&Musica</a></li><li id="tag-tecnologia" class="left"><a class="tag-search-link tag-tecnologia left baskerville " href="/diary/tag/tecnologia">Tecnologia</a></li><li id="tag-viaggi" class="left"><a class="tag-search-link tag-viaggi left baskerville " href="/diary/tag/viaggi">Viaggi</a></li></ul>										</nav>
					<!-- /site-navigation-tag -->
                </div>
                <!-- /briciole -->

<div id="primary" class="site-content">
<div id="content" role="main"><!-- box login da sidebar
         	<div class="canale-login left">
	       		          	</div>
         	 /box login da sidebar --> <!-- box canale - vedi tutti -->

<div class="canale-link grid_6 left"><h2 class='post-tag-link baskerville left'><a title='Diary' href='https://www.tustyle.it/diary'>Diary</a></h2></div>

<!-- /box canale - vedi tutti -->
<div class="defloater"><!-- defloater --></div>
<!-- articolo + sidebar --> 
	
				
	<article id="post-2828994" class="post-2828994 diary type-diary status-publish format-standard has-post-thumbnail hentry">

				    			<header class="entry-header">
																			<span class="entry-img-940"><img width="940" height="730" src="https://www.tustyle.it/wp-content/uploads/2021/12/12/la-thuile.jpg" class="attachment-tre-cols-img size-tre-cols-img wp-post-image" alt="stagione sci 2022" srcset="https://www.tustyle.it/wp-content/uploads/2021/12/12/la-thuile.jpg 940w, https://www.tustyle.it/wp-content/uploads/2021/12/12/la-thuile-160x124.jpg 160w, https://www.tustyle.it/wp-content/uploads/2021/12/12/la-thuile-620x481.jpg 620w, https://www.tustyle.it/wp-content/uploads/2021/12/12/la-thuile-135x105.jpg 135w, https://www.tustyle.it/wp-content/uploads/2021/12/12/la-thuile-768x596.jpg 768w, https://www.tustyle.it/wp-content/uploads/2021/12/12/la-thuile-300x233.jpg 300w, https://www.tustyle.it/wp-content/uploads/2021/12/12/la-thuile-320x249.jpg 320w, https://www.tustyle.it/wp-content/uploads/2021/12/12/la-thuile-360x280.jpg 360w, https://www.tustyle.it/wp-content/uploads/2021/12/12/la-thuile-388x301.jpg 388w, https://www.tustyle.it/wp-content/uploads/2021/12/12/la-thuile-600x466.jpg 600w, https://www.tustyle.it/wp-content/uploads/2021/12/12/la-thuile-500x388.jpg 500w" sizes="(max-width: 940px) 100vw, 940px" /></span>
																				</header><!-- .entry-header -->
    		<div class="grid_4 right">
			<div class="sticky-container sticky">
				<div id='gmp-box-first-dsk' class='gmp'></div>
			</div>
		</div>

								<div class="dettaglio-box-content left">
					<h1 class="entry-title grid_8">Stagione sci 2022: il ritorno in montagna facciamolo soft</h1>
					<div class="post-data-social grid_8">
						<span class="data-single baskerville left">
							12 dicembre 2021						</span>

						<!-- social -->
						<ul class="dettaglio-social normal-single right">
							<!-- pinterest -->
							<li><a href="javascript:void(0);" title="Condividi su Pinterest" class="single-share-logo single-share-pinterest">Pin</a></li>
							<!-- /pinterest -->
							<!-- twitter -->
														<li><a href="javascript:void(0);" data-url="http://bit.ly/" rel="nofollow" data-via="tustylemagazine" data-text="Stagione sci 2022: il ritorno in montagna facciamolo soft" title="Condividi su Twitter" class="single-share-logo single-share-twitter">Condividi su Twitter</a></li>
	 						<!-- /twitter -->
							<!-- facebook -->
							<li><a href="javascript:void(0);" data-url="https://www.tustyle.it/diary/stagione-sci-2022-il-ritorno-in-montagna-facciamolo-soft/" rel="nofollow" data-via="Tu Style" data-text="<p>Stagione sci 2022: dalla Val d&#8217;Aosta fino alle Dolomiti riprende la stagione sciistica tra piste, food e benessere</p>
" title="Condividi su Facebook" class="single-share-logo single-share-facebook">Condividi su Facebook</a></li>
							<!-- /facebook -->
							<li class="dettaglio-social-txt lato">Condividi su</li>
						</ul>
						<!-- /social -->
					</div>
                <div class="entry-content grid_8">						<h2>Stagione sci 2022: dopo un anno di stop, la tua voglia di tornare sulle piste è tanta ma l’allenamento non è al top? Ecco i comprensori giusti per un ritorno sugli sci (o sullo snowboard) soft e slow. Così ti godi la neve, i pranzi in quota e i panorami alpini, senza mettere a rischio ginocchia &amp; c.</h2>
<p>Ultima stagione sci? Per molti è stata a marzo 2020, poco prima del Primo Grande Lockdown. Adesso finalmente per la stagione sci 2022 gli impianti hanno riaperto, la neve è arrivata dappertutto sulle Alpi e la voglia di tornare a far correre le lamine è tanta. Ma come tutti i grandi ritorni, anche quello sugli sci richiede la giusta misura.</p>
<p>Per la stagione sci 2022, meglio un inizio soft, per riprendere dimestichezza con le discese e godersi al massimo uno degli sport più belli del mondo. Dove? Qui i nostri consigli se sei alla ricerca di piste blu, di itinerari nella natura sci ai piedi o di destinazioni che uniscano sport, relax e qualche sfizio gourmet.</p>
<h4>Stagione sci 2022: Val D&#8217;Aosta: piste innevate e terme</h4>
<p>L’accoppiata vincente? La neve croccante sotto i piedi la mattina, l’acqua calda delle terme nel pomeriggio, non appena ti sei sfilata gli scarponi. Lo puoi fare ad esempio a <strong><a href="https://www.lathuile.it/" target="_blank" rel="noopener noreferrer">La Thuile</a></strong>, in Val d’Aosta. Le <strong><a href="https://www.qcterme.com/it/pre-saint-didier/qc-terme-pre-saint-didier" target="_blank" rel="noopener noreferrer">terme di Pré Saint Didier</a></strong> sono a pochi minuti di auto (ingresso da € 42), ma anche in paese c’è una vasta scelta di hotel con <strong><a href="https://www.tustyle.it/diary/ski-sauna-funivie-di-la-thuile-valle-daosta/" target="_blank" rel="noopener noreferrer">centro benessere</a></strong>.</p>
<p><img class="aligncenter wp-image-2828998 size-large" src="https://www.tustyle.it/wp-content/uploads/2021/12/12/la-thuile2-620x481.jpg" alt="stagione sci 2022" width="620" height="481" srcset="https://www.tustyle.it/wp-content/uploads/2021/12/12/la-thuile2-620x481.jpg 620w, https://www.tustyle.it/wp-content/uploads/2021/12/12/la-thuile2-160x124.jpg 160w, https://www.tustyle.it/wp-content/uploads/2021/12/12/la-thuile2-135x105.jpg 135w, https://www.tustyle.it/wp-content/uploads/2021/12/12/la-thuile2-768x596.jpg 768w, https://www.tustyle.it/wp-content/uploads/2021/12/12/la-thuile2-300x233.jpg 300w, https://www.tustyle.it/wp-content/uploads/2021/12/12/la-thuile2-320x249.jpg 320w, https://www.tustyle.it/wp-content/uploads/2021/12/12/la-thuile2-360x280.jpg 360w, https://www.tustyle.it/wp-content/uploads/2021/12/12/la-thuile2-388x301.jpg 388w, https://www.tustyle.it/wp-content/uploads/2021/12/12/la-thuile2-600x466.jpg 600w, https://www.tustyle.it/wp-content/uploads/2021/12/12/la-thuile2-500x388.jpg 500w, https://www.tustyle.it/wp-content/uploads/2021/12/12/la-thuile2.jpg 940w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p class="p1"><span class="s1">Foto Archivio Regione autonoma Valle d&#8217;Aosta.</span></p>
<p>Tra i più chic c’è <a href="https://www.alpissima.it/le-miramonti/" target="_blank" rel="noopener noreferrer"><strong>Le Miramonti</strong> </a>con il suo M Club. Oppure puoi optare per le saune finlandesi a forma di botte, perfette per riscaldare anima e corpo e aumentare le difese immunitarie (che non fa mai male di questi tempi). Le trovi all’esterno dell’incantevole <strong><a href="https://www.locandacollomb.it/" target="_blank" rel="noopener noreferrer">Locanda Collomb</a></strong>, nel bosco che circonda l’hotel <strong><a href="http://www.chaleteden.it" target="_blank" rel="noopener noreferrer">Chalet Eden</a></strong> e nei bed&amp;breakfast <strong><a href="http://lethovex.it/" target="_blank" rel="noopener noreferrer">Le Thovex</a> </strong>e <strong><a href="http://www.bblecloux.it/" target="_blank" rel="noopener noreferrer">Le Cloux</a></strong>, entrambi in frazione Thovex. Dopo un paio di giorni all’insegna delle lentezza (puoi anche risvegliare i muscoli con una ciaspolata, bellissimo il percorso dalla frazione di Dailleu al villaggio di Crétaz) sarai pronta per affrontare qualsiasi discesa. Compresa la pista Franco Berthod, tra le più spettacolari per le sue pendenze che raggiungono il 73%.</p>
<h4>Buffaure, Val di Fassa:  in Trentino sci e tradizione.</h4>
<p>Non di sola neve vive lo sciatore. Ad esempio nella skiarea del <strong><a href="https://www.buffaure.it/" target="_blank" rel="noopener noreferrer">Buffaure</a></strong>, nel comune di Sen Jàn (Pozza di Fassa), in Val di Fassa, hanno pensato di unire allo sport anche la conoscenza delle tradizioni locali. Nel dettaglio parliamo delle Bregostane, mitiche figure delle leggende ladine, generalmente descritte come streghe cattive e coperte di peli, pronte ad attaccare chiunque avesse la sfortuna di incontrarle. Una di queste, in formato gigante, è stata installata da qualche giorno lungo le piste del comprensorio. Firmata dall’artista Francesco Franz Avancini, è stata realizzata con materiale di recupero tra cui il legno degli alberi abbattuti dal passaggio della tempesta Vaia.</p>
<p>E se vuoi concederti qualche minuto di pausa tra una discesa e l’altra, ci sono pure una serie di “panche artistiche” sparpagliate qua e là: perfette per riprendere fiato e goderti la vista sulle vette-star delle Dolomiti, tra Sassolungo, Sassopiatto, Catinaccio, Gruppo del Sella e Marmolada.</p>
<p><img class="aligncenter wp-image-2828996 size-large" src="https://www.tustyle.it/wp-content/uploads/2021/12/12/buffaure-620x481.jpg" alt="stagione sci 2022" width="620" height="481" srcset="https://www.tustyle.it/wp-content/uploads/2021/12/12/buffaure-620x481.jpg 620w, https://www.tustyle.it/wp-content/uploads/2021/12/12/buffaure-160x124.jpg 160w, https://www.tustyle.it/wp-content/uploads/2021/12/12/buffaure-135x105.jpg 135w, https://www.tustyle.it/wp-content/uploads/2021/12/12/buffaure-768x596.jpg 768w, https://www.tustyle.it/wp-content/uploads/2021/12/12/buffaure-300x233.jpg 300w, https://www.tustyle.it/wp-content/uploads/2021/12/12/buffaure-320x249.jpg 320w, https://www.tustyle.it/wp-content/uploads/2021/12/12/buffaure-360x280.jpg 360w, https://www.tustyle.it/wp-content/uploads/2021/12/12/buffaure-388x301.jpg 388w, https://www.tustyle.it/wp-content/uploads/2021/12/12/buffaure-600x466.jpg 600w, https://www.tustyle.it/wp-content/uploads/2021/12/12/buffaure-500x388.jpg 500w, https://www.tustyle.it/wp-content/uploads/2021/12/12/buffaure.jpg 940w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p>A proposito di tracciati giusti per un debutto soft, c’è la nuovissima pista azzurra “Salvan”, dedicata al personaggio dalla lunga barba che vive i boschi e i fiumi del Buffaure. Vuoi chiudere in dolcezza la giornata? Alla <strong><a href="http://www.rifugiobaitacuz.com/it/home/" target="_blank" rel="noopener noreferrer">Baita Cuz</a></strong> c’è una romantica sauna a botte sul terrazzo vista Catinaccio. Qui puoi anche regalarti una cena 100% local (da provare il tris di canederli) e dormire in una delle camere di legno, godendoti il silenzio che solo l’alta montagna può regalare (da € 90 a persona, in mezza pensione).</p>
<h4>Alta Badia: ski &amp; food</h4>
<p>Ci sono tanti buoni motivi per tornare in <a href="https://www.altabadia.org/it/" target="_blank" rel="noopener noreferrer"><strong>Alta Badia</strong></a> questo inverno. Per gli sciatori in perfetta forma, il principale si può riassumere in due parole: Gran Risa. Ovvero la nera più famosa di tutte le Dolomiti. Se però non ti senti ancora pronta per i suoi curvoni adrenalinici, il comprensorio altoatesino ha molto altro da offrire: innanzitutto, dei 130 km di piste totali, ben 74 km sono facili/blu. In più la posizione centrale nel comprensorio Dolomiti Superski lo rende il punto di partenza ideale per affrontare la Sellaronda, itinerario sci-ai-piedi che ti permette di vedere in una giornata quattro passi dolomitici (Campolongo, Pordoi, Sella e Gardena) e i paesi di Corvara, Colfosco, Arabba, Canazei e Selva di Val Gardena.</p>
<p>Se vuoi prenderla con ancora più calma e spirito gaudente, allora dai un’occhiata al programma (e ai piatti!) di Sciare con Gusto. L’iniziativa, arrivata alla 12ma edizione, ha reclutato come tradizione vuole una squadra di chef stellati (otto in tutto). A ognuno il compito di creare una ricetta esclusiva, da provare nel rifugio cui è abbinata.</p>
<p><img class="aligncenter wp-image-2828995 size-large" src="https://www.tustyle.it/wp-content/uploads/2021/12/12/alta-badia-620x481.jpg" alt="" width="620" height="481" srcset="https://www.tustyle.it/wp-content/uploads/2021/12/12/alta-badia-620x481.jpg 620w, https://www.tustyle.it/wp-content/uploads/2021/12/12/alta-badia-160x124.jpg 160w, https://www.tustyle.it/wp-content/uploads/2021/12/12/alta-badia-135x105.jpg 135w, https://www.tustyle.it/wp-content/uploads/2021/12/12/alta-badia-768x596.jpg 768w, https://www.tustyle.it/wp-content/uploads/2021/12/12/alta-badia-300x233.jpg 300w, https://www.tustyle.it/wp-content/uploads/2021/12/12/alta-badia-320x249.jpg 320w, https://www.tustyle.it/wp-content/uploads/2021/12/12/alta-badia-360x280.jpg 360w, https://www.tustyle.it/wp-content/uploads/2021/12/12/alta-badia-388x301.jpg 388w, https://www.tustyle.it/wp-content/uploads/2021/12/12/alta-badia-600x466.jpg 600w, https://www.tustyle.it/wp-content/uploads/2021/12/12/alta-badia-500x388.jpg 500w, https://www.tustyle.it/wp-content/uploads/2021/12/12/alta-badia.jpg 940w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p>Ad esempio al Moritzino, nome che evoca après ski ad alto tasso di divertimento, puoi assaggiare la tagliatella di seppia all’amatriciana del romano Marco Martini. Mentre all’Ütia Las Vegas c’è la Calabria in trasferta grazie alla chef Caterina Ceraudo. Il nome del piatto? “Tra i vigneti”: podolica, rose e caffè. Da segnare in agenda, infine, il SunRisa (20 dicembre), che prevede una sciata al sorgere del sole e a seguire una strepitosa colazione in quota.</p>
<p><em>di Cristiana Gattoni</em></p>
					</div><!-- .entry-content -->
		<div id="adv-gpt-promobox-container2"></div>
		
		<div id="adv-gpt-promobox-mobile-container2"></div>
				<div id="adv-gpt-promobox-container3"></div>
		
		<div id="adv-gpt-promobox-mobile-container3"></div>
				<div id="adv-gpt-promobox-container4"></div>
		
		<div id="adv-gpt-promobox-mobile-container5"></div>
		
        <!-- Adx google, provvisorio -->
                <!-- Adx google -->

                <!-- commenti -->
        <div class="grid_12 comments-620">
                </div>

        </div>
            		<div id="secondary" class="widget-area grid_4" role="complementary">

			

            <!-- Adx google, provvisorio --><div class="adv-sidebar left google_adx_spalla"><div class="_iub_cs_activate_google_ads" data-client="ca-pub-5047846656872149" data-slot="4270005925" data-width="300" data-height="250"></div>				</div>
				            <!-- Adx google -->			</div>
      <div class='defloater'><!-- defloater --></div>
      		</div><!-- #secondary -->
		
			</article><!-- #post -->
 <div id='rtgx_undercontent_web' class='rtgx_placement'></div><div id='rtgx_undercontent_mobile' class='rtgx_placement'></div>

 <!-- commenti
                <div class="grid_12 comments-620">
				                </div>--> </div>
<!-- #content -->
<div class='defloater'><!-- defloater --></div>

<!-- AdPlay Correlati sponsorizzati Desktop-->
<div id='gmp-correlati-dsk' class='gmp'></div>
<!-- AdPlay Correlati sponsorizzati Mobile-->
<div id='gmp-correlati-mob' class='gmp'></div>

<div class='defloater'><!-- defloater --></div>
				<div id='masonryArea' class='left'>
<div id='vedi-tutti-container' class='vedi-tutti-top-link js-layout-masonry'><div class='canale-link grid_12 left'><h3 class='post-type-name baskerville left'>Diary</h3><h4 class='post-type-link lato left'><a title='Diary' href='https://www.tustyle.it/diary'>vedi tutti</a></h4></div><div class='archivio-single infinity-item grid_4'><div class='archivio-single-img left'><a class=' h-foto-img left' href='https://www.tustyle.it/diary/natale-solidale-fondazione-veronesi-cruciani-etro-ovs-loreal-louis-vuitton/' title='Doni sotto l&#8217;albero: cogli l&#8217;occasione per aiutare chi ha bisogno'><img width="300" height="233" src="https://www.tustyle.it/wp-content/uploads/2021/12/04/ovs-300x233.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Natale solidale 2021" srcset="https://www.tustyle.it/wp-content/uploads/2021/12/04/ovs-300x233.jpeg 300w, https://www.tustyle.it/wp-content/uploads/2021/12/04/ovs-160x124.jpeg 160w, https://www.tustyle.it/wp-content/uploads/2021/12/04/ovs-620x481.jpeg 620w, https://www.tustyle.it/wp-content/uploads/2021/12/04/ovs-135x105.jpeg 135w, https://www.tustyle.it/wp-content/uploads/2021/12/04/ovs-768x596.jpeg 768w, https://www.tustyle.it/wp-content/uploads/2021/12/04/ovs-320x249.jpeg 320w, https://www.tustyle.it/wp-content/uploads/2021/12/04/ovs-360x280.jpeg 360w, https://www.tustyle.it/wp-content/uploads/2021/12/04/ovs-388x301.jpeg 388w, https://www.tustyle.it/wp-content/uploads/2021/12/04/ovs-600x466.jpeg 600w, https://www.tustyle.it/wp-content/uploads/2021/12/04/ovs-500x388.jpeg 500w, https://www.tustyle.it/wp-content/uploads/2021/12/04/ovs.jpeg 940w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class='h-foto-txt left'><h2 class='box-hp-title lato left'><a class='copia-altri-link left' href='https://www.tustyle.it/diary/natale-solidale-fondazione-veronesi-cruciani-etro-ovs-loreal-louis-vuitton/' title='Doni sotto l&#8217;albero: cogli l&#8217;occasione per aiutare chi ha bisogno'>Doni sotto l&#8217;albero: cogli l&#8217;occasione per aiutare chi ha bisogno</a></h2><h4 class='box-hp-abs baskerville'><a class='copia-altri-link left' href='https://www.tustyle.it/diary/natale-solidale-fondazione-veronesi-cruciani-etro-ovs-loreal-louis-vuitton/' title='Doni sotto l&#8217;albero: cogli l&#8217;occasione per aiutare chi ha bisogno'><p>Natale Solidale 2021. Panettoni, pandoro, vino, ma anche libri, braccialetti, decorazioni, borracce, mazzi di carte… Scegli tra i regali che fanno del bene </p>
</a></h4></div></div></div><div class='archivio-single infinity-item grid_4'><div class='archivio-single-img left'><a class=' h-foto-img left' href='https://www.tustyle.it/diary/tustyle-in-edicola-edizione-digitale-abbonamenti-readly/' title='Porta sempre con te il tuo magazine preferito'><img width="300" height="233" src="https://www.tustyle.it/wp-content/uploads/2021/11/16/copertina-tustyle-valentina-belle-novembre--300x233.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.tustyle.it/wp-content/uploads/2021/11/16/copertina-tustyle-valentina-belle-novembre--300x233.jpg 300w, https://www.tustyle.it/wp-content/uploads/2021/11/16/copertina-tustyle-valentina-belle-novembre--160x124.jpg 160w, https://www.tustyle.it/wp-content/uploads/2021/11/16/copertina-tustyle-valentina-belle-novembre--620x481.jpg 620w, https://www.tustyle.it/wp-content/uploads/2021/11/16/copertina-tustyle-valentina-belle-novembre--135x105.jpg 135w, https://www.tustyle.it/wp-content/uploads/2021/11/16/copertina-tustyle-valentina-belle-novembre--768x596.jpg 768w, https://www.tustyle.it/wp-content/uploads/2021/11/16/copertina-tustyle-valentina-belle-novembre--320x249.jpg 320w, https://www.tustyle.it/wp-content/uploads/2021/11/16/copertina-tustyle-valentina-belle-novembre--360x280.jpg 360w, https://www.tustyle.it/wp-content/uploads/2021/11/16/copertina-tustyle-valentina-belle-novembre--388x301.jpg 388w, https://www.tustyle.it/wp-content/uploads/2021/11/16/copertina-tustyle-valentina-belle-novembre--600x466.jpg 600w, https://www.tustyle.it/wp-content/uploads/2021/11/16/copertina-tustyle-valentina-belle-novembre--500x388.jpg 500w, https://www.tustyle.it/wp-content/uploads/2021/11/16/copertina-tustyle-valentina-belle-novembre-.jpg 940w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class='h-foto-txt left'><h2 class='box-hp-title lato left'><a class='copia-altri-link left' href='https://www.tustyle.it/diary/tustyle-in-edicola-edizione-digitale-abbonamenti-readly/' title='Porta sempre con te il tuo magazine preferito'>Porta sempre con te il tuo magazine preferito</a></h2><h4 class='box-hp-abs baskerville'><a class='copia-altri-link left' href='https://www.tustyle.it/diary/tustyle-in-edicola-edizione-digitale-abbonamenti-readly/' title='Porta sempre con te il tuo magazine preferito'><p>Tustyle ti aggiorna sulle news e le tendenze moda e beauty del momento. Ecco le istruzioni per abbonarti e leggerlo su tutti i tuoi device</p>
</a></h4></div></div></div><div class='infinity-item archivio-single left grid_4'>	<div id="adv-gpt-box-container2">
			</div>
	</div><div class='archivio-single infinity-item grid_4'><div class='archivio-single-img left'><a class=' h-foto-img left' href='https://www.tustyle.it/diary/wiko-lets-guru-up-giovani-talenti-raccontano-i-loro-mestieri-instagram-smartphone-wiko-power-u30/' title='Wiko Let&#8217;s Guru Up: i mestieri “di una volta” diventano pop'><img width="300" height="233" src="https://www.tustyle.it/wp-content/uploads/2021/11/28/Wiko-Lets-Guru-Up-300x233.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Wiko- Let&#039;s Guru Up" srcset="https://www.tustyle.it/wp-content/uploads/2021/11/28/Wiko-Lets-Guru-Up-300x233.jpg 300w, https://www.tustyle.it/wp-content/uploads/2021/11/28/Wiko-Lets-Guru-Up-160x124.jpg 160w, https://www.tustyle.it/wp-content/uploads/2021/11/28/Wiko-Lets-Guru-Up-620x481.jpg 620w, https://www.tustyle.it/wp-content/uploads/2021/11/28/Wiko-Lets-Guru-Up-135x105.jpg 135w, https://www.tustyle.it/wp-content/uploads/2021/11/28/Wiko-Lets-Guru-Up-768x596.jpg 768w, https://www.tustyle.it/wp-content/uploads/2021/11/28/Wiko-Lets-Guru-Up-320x249.jpg 320w, https://www.tustyle.it/wp-content/uploads/2021/11/28/Wiko-Lets-Guru-Up-360x280.jpg 360w, https://www.tustyle.it/wp-content/uploads/2021/11/28/Wiko-Lets-Guru-Up-388x301.jpg 388w, https://www.tustyle.it/wp-content/uploads/2021/11/28/Wiko-Lets-Guru-Up-600x466.jpg 600w, https://www.tustyle.it/wp-content/uploads/2021/11/28/Wiko-Lets-Guru-Up-500x388.jpg 500w, https://www.tustyle.it/wp-content/uploads/2021/11/28/Wiko-Lets-Guru-Up.jpg 940w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class='h-foto-txt left'><h2 class='box-hp-title lato left'><a class='copia-altri-link left' href='https://www.tustyle.it/diary/wiko-lets-guru-up-giovani-talenti-raccontano-i-loro-mestieri-instagram-smartphone-wiko-power-u30/' title='Wiko Let&#8217;s Guru Up: i mestieri “di una volta” diventano pop'>Wiko Let&#8217;s Guru Up: i mestieri “di una volta” diventano pop</a></h2><h4 class='box-hp-abs baskerville'><a class='copia-altri-link left' href='https://www.tustyle.it/diary/wiko-lets-guru-up-giovani-talenti-raccontano-i-loro-mestieri-instagram-smartphone-wiko-power-u30/' title='Wiko Let&#8217;s Guru Up: i mestieri “di una volta” diventano pop'><p> Let’s Guru Up, il progetto digitale che fa rima con sostenibilità e artigianalità, ha dato voce a quattro giovani talenti che hanno raccontato i loro mestieri sui social con lo smartphone Power U30</p>
</a></h4></div></div></div><div class='archivio-single infinity-item grid_4'><div class='archivio-single-img left'><a class=' h-foto-img left' href='https://www.tustyle.it/diary/cyber-monday-2021-offerte-promozioni-sconti-casa-accessori-gadget-tecnologici/' title='Cyber Monday 2021: le offerte da prendere al volo'><img width="300" height="233" src="https://www.tustyle.it/wp-content/uploads/2021/11/25/cyber-monday-2021-300x233.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="cyber monday 2021" srcset="https://www.tustyle.it/wp-content/uploads/2021/11/25/cyber-monday-2021-300x233.jpg 300w, https://www.tustyle.it/wp-content/uploads/2021/11/25/cyber-monday-2021-160x124.jpg 160w, https://www.tustyle.it/wp-content/uploads/2021/11/25/cyber-monday-2021-620x481.jpg 620w, https://www.tustyle.it/wp-content/uploads/2021/11/25/cyber-monday-2021-135x105.jpg 135w, https://www.tustyle.it/wp-content/uploads/2021/11/25/cyber-monday-2021-768x596.jpg 768w, https://www.tustyle.it/wp-content/uploads/2021/11/25/cyber-monday-2021-320x249.jpg 320w, https://www.tustyle.it/wp-content/uploads/2021/11/25/cyber-monday-2021-360x280.jpg 360w, https://www.tustyle.it/wp-content/uploads/2021/11/25/cyber-monday-2021-388x301.jpg 388w, https://www.tustyle.it/wp-content/uploads/2021/11/25/cyber-monday-2021-600x466.jpg 600w, https://www.tustyle.it/wp-content/uploads/2021/11/25/cyber-monday-2021-500x388.jpg 500w, https://www.tustyle.it/wp-content/uploads/2021/11/25/cyber-monday-2021.jpg 940w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class='h-foto-txt left'><h2 class='box-hp-title lato left'><a class='copia-altri-link left' href='https://www.tustyle.it/diary/cyber-monday-2021-offerte-promozioni-sconti-casa-accessori-gadget-tecnologici/' title='Cyber Monday 2021: le offerte da prendere al volo'>Cyber Monday 2021: le offerte da prendere al volo</a></h2><h4 class='box-hp-abs baskerville'><a class='copia-altri-link left' href='https://www.tustyle.it/diary/cyber-monday-2021-offerte-promozioni-sconti-casa-accessori-gadget-tecnologici/' title='Cyber Monday 2021: le offerte da prendere al volo'><p>Dal Black Fiday al Cyber Monday 2021, ecco le promozioni da non perdere tra tecnologia, accessori, viaggi e offerte last minute negli store online</p>
</a></h4></div></div></div><div class='archivio-single infinity-item grid_4'><div class='archivio-single-img left'><a class=' h-foto-img left' href='https://www.tustyle.it/diary/tustyle-challenge-scuola-mohole-studenti-racconti-stories-instagram/' title='Tustyle challenge: gli studenti della scuola Mohole si raccontano sulle nostre stories'><img width="300" height="233" src="https://www.tustyle.it/wp-content/uploads/2021/11/25/scuola-mohole-300x233.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="scuola mohole" srcset="https://www.tustyle.it/wp-content/uploads/2021/11/25/scuola-mohole-300x233.jpeg 300w, https://www.tustyle.it/wp-content/uploads/2021/11/25/scuola-mohole-160x124.jpeg 160w, https://www.tustyle.it/wp-content/uploads/2021/11/25/scuola-mohole-620x481.jpeg 620w, https://www.tustyle.it/wp-content/uploads/2021/11/25/scuola-mohole-135x105.jpeg 135w, https://www.tustyle.it/wp-content/uploads/2021/11/25/scuola-mohole-768x596.jpeg 768w, https://www.tustyle.it/wp-content/uploads/2021/11/25/scuola-mohole-320x249.jpeg 320w, https://www.tustyle.it/wp-content/uploads/2021/11/25/scuola-mohole-360x280.jpeg 360w, https://www.tustyle.it/wp-content/uploads/2021/11/25/scuola-mohole-388x301.jpeg 388w, https://www.tustyle.it/wp-content/uploads/2021/11/25/scuola-mohole-600x466.jpeg 600w, https://www.tustyle.it/wp-content/uploads/2021/11/25/scuola-mohole-500x388.jpeg 500w, https://www.tustyle.it/wp-content/uploads/2021/11/25/scuola-mohole.jpeg 940w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class='h-foto-txt left'><h2 class='box-hp-title lato left'><a class='copia-altri-link left' href='https://www.tustyle.it/diary/tustyle-challenge-scuola-mohole-studenti-racconti-stories-instagram/' title='Tustyle challenge: gli studenti della scuola Mohole si raccontano sulle nostre stories'>Tustyle challenge: gli studenti della scuola Mohole si raccontano sulle nostre stories</a></h2><h4 class='box-hp-abs baskerville'><a class='copia-altri-link left' href='https://www.tustyle.it/diary/tustyle-challenge-scuola-mohole-studenti-racconti-stories-instagram/' title='Tustyle challenge: gli studenti della scuola Mohole si raccontano sulle nostre stories'><p>Gli studenti della scuola di linguaggi Mohole, di Milano, diventano nostri contributors con le parole chiave del 2021</p>
</a></h4></div></div></div><div class='archivio-single infinity-item grid_4'><div class='archivio-single-img left'><a class=' h-foto-img left' href='https://www.tustyle.it/diary/calendari-dell-avvento-2021-countdown-natale-lego-eatitaly-cioccolato-bambini-regali/' title='Countdown per il Natale: rendi più magica l&#8217;attesa'><img width="300" height="233" src="https://www.tustyle.it/wp-content/uploads/2021/11/23/cover-calendari-300x233.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="calendari dell&#039;avvento 2021" srcset="https://www.tustyle.it/wp-content/uploads/2021/11/23/cover-calendari-300x233.jpg 300w, https://www.tustyle.it/wp-content/uploads/2021/11/23/cover-calendari-160x124.jpg 160w, https://www.tustyle.it/wp-content/uploads/2021/11/23/cover-calendari-620x481.jpg 620w, https://www.tustyle.it/wp-content/uploads/2021/11/23/cover-calendari-135x105.jpg 135w, https://www.tustyle.it/wp-content/uploads/2021/11/23/cover-calendari-768x596.jpg 768w, https://www.tustyle.it/wp-content/uploads/2021/11/23/cover-calendari-320x249.jpg 320w, https://www.tustyle.it/wp-content/uploads/2021/11/23/cover-calendari-360x280.jpg 360w, https://www.tustyle.it/wp-content/uploads/2021/11/23/cover-calendari-388x301.jpg 388w, https://www.tustyle.it/wp-content/uploads/2021/11/23/cover-calendari-600x466.jpg 600w, https://www.tustyle.it/wp-content/uploads/2021/11/23/cover-calendari-500x388.jpg 500w, https://www.tustyle.it/wp-content/uploads/2021/11/23/cover-calendari.jpg 940w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class='h-foto-txt left'><h2 class='box-hp-title lato left'><a class='copia-altri-link left' href='https://www.tustyle.it/diary/calendari-dell-avvento-2021-countdown-natale-lego-eatitaly-cioccolato-bambini-regali/' title='Countdown per il Natale: rendi più magica l&#8217;attesa'>Countdown per il Natale: rendi più magica l&#8217;attesa</a></h2><h4 class='box-hp-abs baskerville'><a class='copia-altri-link left' href='https://www.tustyle.it/diary/calendari-dell-avvento-2021-countdown-natale-lego-eatitaly-cioccolato-bambini-regali/' title='Countdown per il Natale: rendi più magica l&#8217;attesa'><p>Dal 1° dicembre puoi contare i giorni che mancano alla festa più emozionante dell’anno con i calendari dell’avvento 2021. Mica solo per bambini!</p>
</a></h4></div></div></div><div class='defloater'><!-- defloater --></div></div>
</div>
<nav id='page-nav'><a href='#'></a></nav><div id="pagination" class="grid_4 divdiscovermore masonry"><a
	id="discoverMore" data-href="#"
	href="#!page=1" class="discoverMore"></a></div>
<div id="infinite-spinner"></div>
				</div>
<!-- #primary -->
				</div><!-- #main .wrapper -->
    <div class="defloater"><!-- defloater --></div>
    <!-- NewsStand -->
	<!--<div id='newsstand'></div>-->
      <!-- END NewsStand -->
    <footer id="colophon" role="contentinfo">
	<div id="footer">
		<!-- box logo + social + navigazione + altre testate + copertine -->
		<div class="footer-top container_12">
        	<div class="footer-top-sx left">
                <!-- box logo + social -->
                <div class="logo-footer grid_4 left">
                    <a href="https://www.tustyle.it/" title="Tu Style" rel="home"><img src="https://www.tustyle.it/wp-content/themes/tustyle/images/logo-footer-2020.png" alt="Tu Style" width="280" height="67" /></a>
                        <!-- social -->
                        <ul class="footer-social grid_4">
                            <li class="f-social-txt">Seguici su</li>
                            <li><a class="f-social-fb" href="http://www.facebook.com/tustylemagazine" title="Seguici su Facebook" target="_blank">Facebook</a></li>
                            <li><a class="f-social-tw" href="http://twitter.com/tustylemagazine" title="Seguici su Twitter" target="_blank">Twitter</a></li>
                            <li><a class="f-social-yt" href="http://www.youtube.com/user/tustylemagazine" title="Seguici su YouTube" target="_blank">YouTube</a></li>
                            <li><a class="f-social-pt" href="http://pinterest.com/search/pins/?q=tustyle" title="Seguici su Pinterest" target="_blank">Pinterest</a></li>
                        </ul>
                        <!-- social -->
                </div>
                <!-- /box logo + social -->
                <!-- menu navigazione -->
                <nav id="footer-navigation" class="footer-navigation grid_4 left" role="navigation">
                    <div class="menu-menu-footer-top-container"><ul id="menu-menu-footer-top" class="nav-footer"><li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-67"><a href="https://www.tustyle.it">Home</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="https://www.tustyle.it/moda/">Moda</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="https://www.tustyle.it/bellezza/">Bellezza</a></li>
<li id="menu-item-2607857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2607857"><a href="https://www.tustyle.it/people/">People</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://www.tustyle.it/diary/">Diary</a></li>
<li id="menu-item-2607859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2607859"><a href="https://www.tustyle.it/tendenze/">Tendenze</a></li>
</ul></div>                </nav>
                <!-- /menu navigazione -->
			<!-- links altre testate -->
			<nav id="footer-navigation-links" class="footer-navigation-links grid_8 left" role="navigation">
							</nav>
			<!-- /links altre testate -->
            </div>
            <div class="footer-copertina grid_4">
            <img class='copertina-footer' src='https://cover.stileitaliaedizioni.it/tustyle_cover720.png?v=202112121309' alt='Abbonati a TuStyle' /><div class='footer-btn-2016'><a class='btn-abbonati lato left' href='https://www.abbonamenti.it/r26033' title='Abbonati subito!' target='_blank'>Abbonati</a></div>            </div>
			<div class="defloater"><!-- defloater --></div>
		</div>
		<!-- /box logo + social + navigazione + altre testate + copertine -->
		<div class="defloater"><!-- defloater --></div>
		<!-- box altre testate + info -->
		<div class="footer-bottom container_12">
			<!-- info -->
			<div class="info-footer">
				<div class="menu-menu-footer-baseline-container"><ul id="menu-menu-footer-baseline" class="bottom-footer"><li id="menu-item-2745423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2745423"><a target="_blank" rel="noopener noreferrer" href="https://www.tustyle.it/wp-content/themes/tustyle/documenti/informativa.html">Informativa</a> <span class="footer-separator"> - </span></li>
<li id="menu-item-2745424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2745424"><a target="_blank" rel="noopener noreferrer" href="https://stileitaliaedizioni.it/privacy-policy">Privacy Policy</a> <span class="footer-separator"> - </span></li>
<li id="menu-item-2745425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2745425"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/27627360/cookie-policy">Cookie Policy</a> <span class="footer-separator"> - </span></li>
<li id="menu-item-2254593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2254593"><a href="mailto:scrivici@tustyle.it?subject=Richiestainfodasitoweb">Contatti</a> <span class="footer-separator"> - </span></li>
<li id="menu-item-2254597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2254597"><a target="_blank" rel="noopener noreferrer" href="https://adplay.it/">Pubblicità</a> <span class="footer-separator"> - </span></li>
</ul></div>
        <a rel="nofollow" href="#" class="iubenda-cs-preferences-link" title="Aggiorna le impostazioni di tracciamento della pubblicità">Aggiorna le impostazioni di tracciamento della pubblicità</a><br>
        <a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a><br>
        <div class="iubenda-cs-opt-group-custom" style="display:none;"><button class="iubenda-cs-customize-btn" tabindex="0" role="button" aria-pressed="false" style="display:none;">Scopri di più e personalizza</button></div>

				</br><p>&copy; 2021 Stile Italia Edizioni srl<br class="visible-xs" />Riproduzione riservata - P.Iva 11072110965</p>
			</div>
			<!-- /info -->
		</div>
		<!-- /box altre testate + info -->
	</div>
	</footer><!-- #colophon -->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.tustyle.it/wp-admin/admin-ajax.php";
</script>
	<script>
	// to fix adv masthead on mobile
    (function(w,d) {
        // the class that take care of listeners and fixing the header
        var advHandler = function() {
            this.is720 = false;
            // check first if mm_stript1 event size is 720
            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if (mm_stript1 && e.slot === mm_stript1) { // only for mm_stript1
                    if (Array.isArray(e.size) && e.size[0] === 720 && e.size[1] === 240) {
                        this.is720 = true;
                    }
                }
            }.bind(this));
            // eventually after the resize by header.js I can maybe fix the header
            googletag.pubads().addEventListener('slotOnload', function (e) {
                if (mm_stript1 && e.slot === mm_stript1 && this.is720) {
                    this.maybeFixHeader();
                }
            }.bind(this));

            // check if we have to fix the header
            this.maybeFixHeader = function () {
                var adv = d.getElementById('adv-gpt-masthead-leaderboard-container1'),
                    wrap = d.getElementById('gpt_strip');

                if (adv && wrap) {
                    this.fixHeader(adv, wrap);
                }
            };
            // fix adv
            this.fixHeader = function(adv, wrap) {
                var rect = adv.getBoundingClientRect(),
                    advOffset = adv.offsetTop;
                // styles for adv and wrapper
                var advFixedStyle = 'position: fixed;' +
                    'top: ' + advOffset + ';' +
                    'left: ' + rect.left + ';' +
                    'width: ' + rect.width + ';' +
                    'z-index: 99;';
                var wrapFixedStyle = 'width: ' + rect.width + 'px;' +
                    'height: ' + rect.height + 'px;';
                // fix adv and set placeholder
                setTimeout(function() {
                    adv.style.cssText = advFixedStyle;
                    wrap.style.cssText = wrapFixedStyle;
                }, 500);
                setTimeout(function() {
                    adv.removeAttribute('style');
                    wrap.removeAttribute('style');
                }, 3500);
            };
        };
        // activate feature only on mobile
        if (w.matchMedia("(max-width: 480px)").matches) {
            // Make sure that googletag.cmd exists.
            w.googletag = w.googletag || {};
            googletag.cmd = googletag.cmd || [];
            // queue our listener
            googletag.cmd.push(advHandler);
        }
    })(window, document);
</script>
	<script type='text/javascript' src='https://www.tustyle.it/wp-content/plugins/cartadigital-wp-plugin//js/k4wpimport.js'></script>
<script type='text/javascript' src='https://www.tustyle.it/wp-content/themes/tustyle/js/navigation.js'></script>
<script type='text/javascript' src='https://www.tustyle.it/wp-content/themes/tustyle/js/purl-master/purl.js'></script>
<script type='text/javascript' src='https://www.tustyle.it/wp-content/themes/tustyle/js/idangerous.swiper.min.js'></script>
<script type='text/javascript' src='https://www.tustyle.it/wp-includes/js/wp-embed.min.js'></script>
</div> <!-- container -->

<!-- Webtrekk 3.2.7, (c) www.webtrekk.com -->
<script type="text/javascript">
/*
var canaleWt = "Diary";
var sottocanaleWt = "";

function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getRefresh() {
    if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens'
    else if(RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce'
	else if(RegExp('[?&]' + 'refresh_ce-awe$').exec(window.location.search)) return 'refresh_ce-awe'
    else return 'no-refresh';
};

function getMMsezioneTag(){
    if (typeof(MMsezioneTag) == 'undefined' || typeof(MMsezioneTag) == 'undefined' || MMsezioneTag == null || MMsezioneTag == '')
        return 'undefined';
    else
        return MMsezioneTag;
}


var pageConfig = {
	linkTrack : "",
		heatmap : "0",
		form : "",
	contentId : getContentIdByURL()
};
var wt = new webtrekkV3(pageConfig);
var refresh;
var wt_tagPfx = getMMsezioneTag();
wt.ignorePrerendering = true;
wt.contentGroup = {
	1: "Aggregato Mondadori",
	2: "Aggregato Mondadori - web",
	3: "Aggregato Mondadori - web - Tustyle",
	4: "Aggregato Mondadori - web - Tustyle - www.tustyle.it"
		, 5: "Aggregato Mondadori - web - Tustyle - www.tustyle.it - Diary"
			, 8: "mondadori"
	, 11: "web"
};
refresh = getRefresh();
wt.customParameter = {
	1: refresh,
	2: document.title,
	10: wt_tagPfx
};
wt.sendinfo();*/



</script>
<!-- <noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript> -->
<!-- /Webtrekk -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->

<script type="text/javascript">
	var url = "https://secure-it.imrworldwide.com/v60.js";
	document.write('<scr'+'ipt type="text/javascript" src="'+url+'"></scr'+'ipt>');
</script>

<script type="text/javascript">
 var pvar = { cid: "mondadori-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="https://secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<script type="text/javascript">
    var afterFirstParagraphAd = "<div id='videoincontent' class='gmp'></div>";
    // var afterMiddleParagraphAd = "<div id='inarticle' class='gmp'></div>";
    //var afterMiddleParagraphAd = "<div id='inarticle' class='gmp'></div>";
    //var middleAdDiv = document.createElement('div');
    //middleAdDiv.innerHTML = afterMiddleParagraphAd;

    //var paragraphCount = jQuery("div.entry-content p").size();
    //var paragraphMiddleIndex = Math.floor(paragraphCount / 2);

    /* **************************************** COMMENTATO TEMPORANEAMENTE **************************************** */
    /*if(jQuery("div.entry-content p").size() > 0)
    {
      jQuery("div.entry-content p").first().append(afterFirstParagraphAd);
    }
    else {
      jQuery("div.entry-content *").first().append(afterFirstParagraphAd);
    }*/
    /* **************************************** COMMENTATO TEMPORANEAMENTE **************************************** */
</script>

  <script src="https://s.gmdigital.it/tustyle/adplay.js" async></script>


<!-- <script src="https://s.gmdigital.it/tustyle/adplay-staging.js" async></script> -->

<script type="text/javascript">
jQuery(document).ready(function($) {
var slotOnLoadCheck = false;

  function checkSlotLoaded() {
    var $jsMasonryLayout = $('.js-layout-masonry');
    if ($jsMasonryLayout.length > 0) {
      var googletag = window.googletag || {};
      googletag.cmd = googletag.cmd || [];
      googletag.cmd.push(function() {
        googletag.pubads().addEventListener('slotOnload', function() {
          slotOnLoadCheck = true;
          $jsMasonryLayout.masonry('layout');
        });
      });
    }
  }

  setTimeout(checkSlotLoaded, 1000);
  if(slotOnLoadCheck)
  {
    clearTimeout(checkSlotLoaded);
  }

});
</script>

</body>
</html>
