<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">

<head>



<meta charset="UTF-8" />
<!--meta name="viewport" content="width=device-width" /-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>Jessica Minh Anh, in passerella sulla nave da crociera - Tu Style</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.tustyle.it/xmlrpc.php" />
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/tustyle/images/apple-icon-180x180_2021.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/wp-content/themes/tustyle/images/android-icon-192x192_2021.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/tustyle/images/favicon-32x32_2021.png">
<link rel="icon" type="image/png" sizes="96x96" href="/wp-content/themes/tustyle/images/favicon-96x96_2021.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/tustyle/images/favicon-16x16_2021.png">
<link rel="shortcut icon" type="image/x-icon" href="/wp-content/themes/tustyle/images/favicon_2021.ico">
<link rel="manifest" href="/wp-content/themes/tustyle/images/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/wp-content/themes/tustyle/images/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<!-- google fonts
<link href='https://fonts.googleapis.com/css?family=Lato' rel='stylesheet' type='text/css' />
<link href='https://fonts.googleapis.com/css?family=Libre+Baskerville:400,400italic,700' rel='stylesheet' type='text/css' />-->
<!-- google fonts 17032015 -->
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Lora:400,700' rel='stylesheet' type='text/css'>
<link rel='stylesheet' id='fancybox-style-css'  href='/wp-content/themes/tustyle/css/jquery.fancybox.css?ame_cdn_ver=1' type='text/css' media='all' />
<link rel='stylesheet' href='/wp-content/themes/tustyle/css/perfect-scrollbar.css?ame_cdn_ver=1' type='text/css' media='all' />
<!--[if lt IE 9]>
<script src="https://www.tustyle.it/wp-content/themes/tustyle/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!-- aggiungo i tag HTML5 a IE 7-8 -->
<!--[if lt IE 9]>
        <script>
        document.createElement('header');
        document.createElement('nav');
        document.createElement('section');
        document.createElement('article');
        document.createElement('aside');
        document.createElement('footer');
        document.createElement('hgroup');
        </script>
<![endif]-->




	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Jessica Minh Anh è famosa per le sue sfilate ispirate alla sostenibilità. La location di quest&#039;anno: il ponte 18 della nuovissima Costa Toscana" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.tustyle.it/moda/jessica-minh-anh-in-passerella-sulla-nave-da-crociera-costa-toscana-sfilata-sostenibilita/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Jessica Minh Anh, in passerella sulla nave da crociera - Tu Style" />
	<meta property="og:description" content="Jessica Minh Anh è famosa per le sue sfilate ispirate alla sostenibilità. La location di quest&#039;anno: il ponte 18 della nuovissima Costa Toscana" />
	<meta property="og:url" content="https://www.tustyle.it/moda/jessica-minh-anh-in-passerella-sulla-nave-da-crociera-costa-toscana-sfilata-sostenibilita/" />
	<meta property="og:site_name" content="Tu Style" />
	<meta property="article:modified_time" content="2022-03-02T11:04:38+00:00" />
	<meta property="og:image" content="https://www.tustyle.it/wp-content/uploads/2022/03/02/J-Spring-Fashion-Show-2022-by-Jessica-Minh-Anh.-on-Costa-Toscana-13.jpg" />
	<meta property="og:image:width" content="940" />
	<meta property="og:image:height" content="730" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@tustylemagazine" />
	<meta name="twitter:site" content="@tustylemagazine" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tustyle.it/#website","url":"https://www.tustyle.it/","name":"Tu Style","description":"voglio e posso","potentialAction":[{"@type":"SearchAction","target":"https://www.tustyle.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.tustyle.it/moda/jessica-minh-anh-in-passerella-sulla-nave-da-crociera-costa-toscana-sfilata-sostenibilita/#primaryimage","inLanguage":"en-US","url":"https://www.tustyle.it/wp-content/uploads/2022/03/02/J-Spring-Fashion-Show-2022-by-Jessica-Minh-Anh.-on-Costa-Toscana-13.jpg","width":940,"height":730,"caption":"J Spring Fashion Show 2022 by Jessica Minh Anh"},{"@type":"WebPage","@id":"https://www.tustyle.it/moda/jessica-minh-anh-in-passerella-sulla-nave-da-crociera-costa-toscana-sfilata-sostenibilita/#webpage","url":"https://www.tustyle.it/moda/jessica-minh-anh-in-passerella-sulla-nave-da-crociera-costa-toscana-sfilata-sostenibilita/","name":"Jessica Minh Anh, in passerella sulla nave da crociera - Tu Style","isPartOf":{"@id":"https://www.tustyle.it/#website"},"primaryImageOfPage":{"@id":"https://www.tustyle.it/moda/jessica-minh-anh-in-passerella-sulla-nave-da-crociera-costa-toscana-sfilata-sostenibilita/#primaryimage"},"datePublished":"2022-03-02T09:26:17+00:00","dateModified":"2022-03-02T11:04:38+00:00","description":"Jessica Minh Anh\u00a0\u00e8 famosa per le sue sfilate ispirate alla sostenibilit\u00e0. La location di quest'anno: il ponte 18 della nuovissima Costa Toscana","breadcrumb":{"@id":"https://www.tustyle.it/moda/jessica-minh-anh-in-passerella-sulla-nave-da-crociera-costa-toscana-sfilata-sostenibilita/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.tustyle.it/moda/jessica-minh-anh-in-passerella-sulla-nave-da-crociera-costa-toscana-sfilata-sostenibilita/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tustyle.it/moda/jessica-minh-anh-in-passerella-sulla-nave-da-crociera-costa-toscana-sfilata-sostenibilita/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.tustyle.it/","url":"https://www.tustyle.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.tustyle.it/moda/jessica-minh-anh-in-passerella-sulla-nave-da-crociera-costa-toscana-sfilata-sostenibilita/","url":"https://www.tustyle.it/moda/jessica-minh-anh-in-passerella-sulla-nave-da-crociera-costa-toscana-sfilata-sostenibilita/","name":"Jessica Minh Anh, in passerella sulla nave da crociera"}}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tu Style &raquo; Feed" href="https://www.tustyle.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tu Style &raquo; Comments Feed" href="https://www.tustyle.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tustyle.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.tustyle.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tustyle.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tustyle-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='tustyle-style-css'  href='https://www.tustyle.it/wp-content/themes/tustyle/style.css?v=20211020' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='tustyle-ie8-css'  href='https://www.tustyle.it/wp-content/themes/tustyle/css/ie8.css' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='tustyle-ie-css'  href='https://www.tustyle.it/wp-content/themes/tustyle/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='tustyle-dangerous-css'  href='https://www.tustyle.it/wp-content/themes/tustyle/css/idangerous.swiper.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tustyle.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.tustyle.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.tustyle.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tustyle.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tustyle.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.tustyle.it/?p=2830601' />
<link rel="alternate" type="application/json+oembed" href="https://www.tustyle.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tustyle.it%2Fmoda%2Fjessica-minh-anh-in-passerella-sulla-nave-da-crociera-costa-toscana-sfilata-sostenibilita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tustyle.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tustyle.it%2Fmoda%2Fjessica-minh-anh-in-passerella-sulla-nave-da-crociera-costa-toscana-sfilata-sostenibilita%2F&#038;format=xml" />
<!-- <script async type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/cookie.js?v=070720201"></script> -->
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js?ame_cdn_ver=1"></script>
<script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/jquery.beforeafter-1.4.js?ame_cdn_ver=1"></script>
<!-- <script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/jquery.masonry.min.js"></script> -->
<!-- <script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/imagesloaded.pkgd.min.js"></script>-->
<script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/masonry.pkgd.min.js?ame_cdn_ver=1"></script>
<script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/jquery.timers-1.2.js?ame_cdn_ver=1"></script>
<script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/jquery.easing.1.3.js?ame_cdn_ver=1"></script>
<script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/slideshow.js?ame_cdn_ver=1"></script>
<script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/flash_detect.js?ame_cdn_ver=1"></script>
<script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/flowplayer-3.2.12.min.js?ame_cdn_ver=1"></script>
<script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/jquery.mousewheel.js?ame_cdn_ver=1"></script>
<script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/perfect-scrollbar.js?ame_cdn_ver=1"></script>
<script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/jquery.fancybox.js?ame_cdn_ver=1"></script>
<script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/tustyle.js?v=20210904b&ame_cdn_ver=1"></script>

<!--<script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/connect.js?ame_cdn_ver=1"></script>-->
<script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/jquery.infinitescroll.js?ame_cdn_ver=1&v=26052020"></script>
<script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/infinitescroll.init.js?ame_cdn_ver=1&v=26052020"></script>
<script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/jquery.infinitescroll.behaviors.js?ame_cdn_ver=1&v=26052020"></script>
<!-- <script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/webtrekk_v4.min.js"></script>
<script type="text/javascript" src="https://www.tustyle.it/wp-content/themes/tustyle/js/webtrekk_mediaTracking.min.js"></script> -->

<script type="text/javascript" src="/wp-includes/js/adv/adplay/300x250-sticky.js?v=18102021"></script>

<!-- AdPlay - inizio proprietà "section" -->
<script type="text/javascript">
    var tustyle_section = "moda";
  </script>
<!-- AdPlay - fine proprietà "section" -->

<!-- AdPlay - inizio oggetto di configurazione -->
<script type="text/javascript">
window._gmp = {
      pageType: "free article",
    section: tustyle_section
  };
</script>

<!-- AdPlay - fine oggetto di configurazione -->

<script type="text/javascript">
  var siteDomain="https://www.tustyle.it";
//   var connectUserAccount = 'https://connect.mondadori.it/account';
//   var addressConnect =  'https://connect.mondadori.it';
//   var linkConnectLogout = siteDomain + '/wp-login.php?action=logout&call=connect';
//   var linkSitoLogout = siteDomain + '/wp-login.php?action=logout&call=noConnect';
//   var linkConnectProfile = connectUserAccount + '?area=' + areaName + '&applicazione=' + applicationName + '&urlRitorno=' + siteDomain;
  var applicationName = 'TUSTYLE';
    var areaName = 'WE';
  jQuery(document).ready(function() {
  jQuery("#copertina_header").mouseenter(function() {
		  jQuery("#copertina_hover_header").css({
				"display" : "block"
			});
		});

		jQuery("#copertina_hover_header").mouseleave(function() {
		  jQuery("#copertina_hover_header").css({
				"display" : "none"
			});
		});

  })

</script>




  <!-- prod -->

  <!-- Facebook Pixel Code -->
<script>
document.addEventListener("consentGranted", function(){
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '505459620829959');
  fbq('track', 'PageView');
});
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=505459620829959&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


  <!-- Google Analytics 3 / Universal Analytics - Edited 09/04/2021-->
  <script type="text/javascript">
  document.addEventListener("consentGranted", function(){
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-154501817-2', 'tustyle.it');
      ga('set', 'anonymizeIp', true);
      ga('send', 'pageview');
  });
  </script>

  <!-- Global site tag (gtag.js) - Google Analytics 4 - Added 08/04/2021 -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=G-8MCJJ3ML44"></script>
  <script>
  document.addEventListener("consentGranted", function(){
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'G-8MCJJ3ML44', { 'anonymize_ip': true });
  });
  </script>


<!-- RainbowTgx tags -->
<meta name='tags' content='' /><!-- RainbowTgx commento per verificare errore 21-4-16
<script id="rtgx_activation" type="text/javascript" src="https://cdn-wx.rainbowtgx.com/rtgx.js" rtgx_c="f3dae267-61b4-4b12-91fb-c145945d9c35"></script>-->

<!-- scripi aggiunto 26-05-2016 -->
<meta name="google-site-verification" content="wgfHoEzp8PwfFmO4PP6DwBR4r9LlyrMIYOyFyMNw7UE" />

</head>

<body data-rsssl=1 class="moda-template-default single single-moda postid-2830601 single-format-gallery full-width custom-font-enabled single-author">
	<!-- <div id="gpt_strip" style="width:100%;text-align:center;"> -->
	<!--</div>-->
  <!-- Masthead AdPlay Mobile -->
  <div id='gmp-skin-mob' class='gmp'></div>
	

<div id="container">

	<!-- HEADER -->
	<header id="masthead" class="site-header" role="banner">
		<div id="header" class="header-2014">
			<div class="header-box container_12">
            	<!-- logo + menu navigazione -->
        		<div class="logo-menu moda left">                    <!-- bottone apertura menu < 640px -->
                	<span id="low-open-menu">Menu</span>
                    <!-- /bottone apertura menu < 640px -->
					<!-- logo -->
					<div class="grid_12 left">
						<h2 class="site-title">						<a href="https://www.tustyle.it/" title="Tu Style" rel="home">
													<img src="https://www.tustyle.it/wp-content/themes/tustyle/images/logo-tustyle-2020.png" alt="Tu Style" width="468" height="140" />
												</a>
						</h2>					</div>
            		<!-- /logo -->
                    <!-- box login -->
                        <!--div class="box-hp-login right">
                                <div id="loginLogout" class="right"></div>
                                <div id="idLogout" class="left"></div>
                        </div-->
                    <!-- /box login -->
                    <!-- menu navigazione -->
                	<div id="site-navigation-container" class="grid_12 left">
					<!-- site-navigation -->
					<nav id="site-navigation" class="main-navigation grid_12 left" role="navigation">
						<div class="menu-menu-header-container"><ul id="menu-menu-header" class="nav-menu"><li id="menu-item-146" class="nav-moda menu-item menu-item-type-post_type menu-item-object-page menu-item-146"><a href="https://www.tustyle.it/moda/">Moda</a></li>
<li id="menu-item-147" class="nav-bellezza menu-item menu-item-type-post_type menu-item-object-page menu-item-147"><a href="https://www.tustyle.it/bellezza/">Bellezza</a></li>
<li id="menu-item-2607853" class="nav-celebs menu-item menu-item-type-post_type menu-item-object-page menu-item-2607853"><a href="https://www.tustyle.it/people/">People</a></li>
<li id="menu-item-145" class="nav-diary menu-item menu-item-type-post_type menu-item-object-page menu-item-145"><a href="https://www.tustyle.it/diary/">Diary</a></li>
</ul></div>					</nav>
					<!-- /site-navigation -->
					</div>
                    <!-- /menu navigazione -->
				</div>
            	<!-- logo + menu navigazione -->
                <!-- fascia nera social + ricerca + bottone shopping list + copertina -->
                <div class="grid_12 menu-fascia-2014">
                <div class="header-bottom-2014 right">
                    <div class="h-ricerca-divisorio low-res low-res-640"><!-- divisorio --></div>
                    <!-- copertina -->
                    <div class="cover-abbonamenti right">
                        <ul id="cover-header">
                            <li><a href='https://www.abbonamenti.it/r26033' title='Abbonati subito!' target='_blank'><img id='copertina_header' src='/wp-content/themes/tustyle/images/coverheadernera.png' alt='Cover Tustyle' class='hide-on-hover' /><div id="copertina_header_servizio"><img src="https://cover.stileitaliaedizioni.it/tustyle_cover720.png?v=202203021354"></div></a></li>                            <li class="nav-abbonati"><a class="lato" href='https://www.abbonamenti.it/r26033' title='Abbonati subito!' target='_blank'>Abbonati</a></li>
                        </ul>
                    </div>
                    <!-- /copertina -->
                    <!-- /bottone shopping list con tendina -->
                    <div class="h-ricerca-divisorio pre"><!-- divisorio --></div>
                    <!-- ricerca -->
                    <ul class="header-search-2014 right last">
                        <li class="h-search-box">	 
    <form method="get" id="searchform" action="https://www.tustyle.it/"> 
        <input type="text" class="lato" value="Cerca" name="s" id="s" onblur="if (this.value == '') {this.value = 'Cerca';}" onfocus="if (this.value == 'Cerca') {this.value = '';}" /> 
        <input type="hidden" id="searchsubmit" /> 
    </form>
</li>
                        <li class="h-ricerca low-res low-res-640"><span class="h-ricerca-open h-ricerca-bgred">Cerca</span><span class="h-ricerca-close" style="width: 12px; opacity: 1;">Cerca</span></li>
                    </ul>
                    <!-- /ricerca -->
                    <div class="h-ricerca-divisorio post"><!-- divisorio --></div>
                    <!-- social -->
                    <ul class="header-social right last">
                        <!--<li><a class="h-social-pt" href="http://pinterest.com/search/pins/?q=tustyle" title="Seguici su Pinterest" target="_blank">Pinterest</a></li>-->
                        <!--<li><a class="h-social-yt" href="http://www.youtube.com/user/tustylemagazine" title="Seguici su YouTube" target="_blank">YouTube</a></li>-->
                        <li><a class="h-social-yt" href="http://instagram.com/tustylemagazine" title="Seguici su Instagram" target="_blank">Instagram</a></li>
                        <li><a class="h-social-tw" href="http://twitter.com/tustylemagazine" title="Seguici su Twitter" target="_blank">Twitter</a></li>
                        <li><a class="h-social-fb" href="http://www.facebook.com/tustylemagazine" title="Seguici su Facebook" target="_blank">Facebook</a></li>
                    </ul>
                    <!-- /social -->
                    <div class="h-ricerca-divisorio hi-res"><!-- divisorio --></div>
                </div>
                <!-- box Si parla di... -->
                <div class="header-celeb-2014 left">
                	                </div>
                <!-- /box Si parla di... -->
                </div>
                <!-- fascia nera social + ricerca + bottone shopping list + copertina -->

			</div>
		</div>
    <!-- Masthead AdPlay Desktop -->
    <div id='gmp-masthead' class='gmp'></div>


	</header><!-- #masthead -->
	<div id="main" class="wrapper container_12">
                <!-- briciole -->
				<div id="site-breadcrumbs-container" class="grid_8 right">

					<!-- site-navigation-tag -->
					<nav id="site-navigation-tag" class="main-navigation-tag grid_8 right last" role="navigation-tag">
						<ul id="menu-primarytagsearch" class="right"><li id="tag-news" class="left"><a class="tag-search-link tag-news left baskerville " href="/moda/tag/news">News</a></li><li id="tag-tendenze" class="left"><a class="tag-search-link tag-tendenze left baskerville " href="/moda/tag/tendenze">Tendenze</a></li><li id="tag-copia-il-look" class="left"><a class="tag-search-link tag-copia-il-look left baskerville " href="/moda/tag/copia-il-look">Copia il look</a></li><li id="tag-scarpe" class="left"><a class="tag-search-link tag-scarpe left baskerville " href="/moda/tag/scarpe">Scarpe</a></li><li id="tag-borse" class="left"><a class="tag-search-link tag-borse left baskerville " href="/moda/tag/borse">Borse</a></li></ul>										</nav>
					<!-- /site-navigation-tag -->
                </div>
                <!-- /briciole -->

<div id="primary" class="site-content">
<div id="content" role="main"><!-- box login da sidebar
         	<div class="canale-login left">
	       		          	</div>
         	 /box login da sidebar --> <!-- box canale - vedi tutti -->

<div class="canale-link grid_6 left"><h2 class='post-tag-link baskerville left'><a title='Moda' href='https://www.tustyle.it/moda'>Moda</a></h2></div>

<!-- /box canale - vedi tutti -->
<div class="defloater"><!-- defloater --></div>
<!-- articolo + sidebar --> 
	
	<article id="post-2830601" class="post-2830601 moda type-moda status-publish format-gallery has-post-thumbnail hentry">
		<!-- box slider - titolo - content -->
		<div class="grid_4 right">
			<div class="sticky-container sticky">
				<div id='gmp-box-first-dsk' class='gmp'></div>
			</div>
		</div>
		<div class="grid_8">
			<div class="newLoader"></div>
			<!-- slider img big -->
            <div class="top-gallery">
			<div class="gallerybig">
				<div class="imagebig 2830603"><div class="site-shoppinglist-box grid_4">	<ul class="site-shoppinglist-elenco">		<li class="shoppinglist-last-intro baskerville right">Articolo salvato</li>		<li class="shoppinglist-last-img left"><img src="/wp-content/themes/tustyle/images/blank.gif" width="100"></li>		<li class="separatore-dot"><!-- separatore --></li>		<li class="wishlink left"><a href="https://www.tustyle.it/wishlist?" title="Controlla la shopping list">Controlla la shopping list</a></li>		<li class="wishacquista shoppinglist-last-link left"><a class="lato" href="#" title="Acquista" target="_blank">Acquista</a></li>	</ul></div><img src="https://www.tustyle.it/wp-content/uploads/2022/03/02/J-Spring-Fashion-Show-2022-by-Jessica-Minh-Anh.-on-Costa-Toscana-2-620x481.jpg" width="620" height="481" class="gallery-img-2015 gallery-img-oriz" title="" alt="">  <span class="gallery-txt ">  <h3 class="gallery-dida lora">J Spring Fashion Show 2022 by Jessica Minh Anh  </h3>  </span></div><div class="imagebig 2830607"><div class="site-shoppinglist-box grid_4">	<ul class="site-shoppinglist-elenco">		<li class="shoppinglist-last-intro baskerville right">Articolo salvato</li>		<li class="shoppinglist-last-img left"><img src="/wp-content/themes/tustyle/images/blank.gif" width="100"></li>		<li class="separatore-dot"><!-- separatore --></li>		<li class="wishlink left"><a href="https://www.tustyle.it/wishlist?" title="Controlla la shopping list">Controlla la shopping list</a></li>		<li class="wishacquista shoppinglist-last-link left"><a class="lato" href="#" title="Acquista" target="_blank">Acquista</a></li>	</ul></div><img src="https://www.tustyle.it/wp-content/uploads/2022/03/02/J-Spring-Fashion-Show-2022-by-Jessica-Minh-Anh.-on-Costa-Toscana-9-620x481.jpg" width="620" height="481" class="gallery-img-2015 gallery-img-oriz" title="" alt="">  <span class="gallery-txt ">  <h3 class="gallery-dida lora">GLAUDI  </h3>  </span></div><div class="imagebig 2830604"><div class="site-shoppinglist-box grid_4">	<ul class="site-shoppinglist-elenco">		<li class="shoppinglist-last-intro baskerville right">Articolo salvato</li>		<li class="shoppinglist-last-img left"><img src="/wp-content/themes/tustyle/images/blank.gif" width="100"></li>		<li class="separatore-dot"><!-- separatore --></li>		<li class="wishlink left"><a href="https://www.tustyle.it/wishlist?" title="Controlla la shopping list">Controlla la shopping list</a></li>		<li class="wishacquista shoppinglist-last-link left"><a class="lato" href="#" title="Acquista" target="_blank">Acquista</a></li>	</ul></div><img src="https://www.tustyle.it/wp-content/uploads/2022/03/02/J-Spring-Fashion-Show-2022-by-Jessica-Minh-Anh.-on-Costa-Toscana-3-620x481.jpg" width="620" height="481" class="gallery-img-2015 gallery-img-oriz" title="" alt="">  <span class="gallery-txt ">  <h3 class="gallery-dida lora">Jessica Minh Anh in Emmanuel Haute Couture  </h3>  </span></div><div class="imagebig 2830606"><div class="site-shoppinglist-box grid_4">	<ul class="site-shoppinglist-elenco">		<li class="shoppinglist-last-intro baskerville right">Articolo salvato</li>		<li class="shoppinglist-last-img left"><img src="/wp-content/themes/tustyle/images/blank.gif" width="100"></li>		<li class="separatore-dot"><!-- separatore --></li>		<li class="wishlink left"><a href="https://www.tustyle.it/wishlist?" title="Controlla la shopping list">Controlla la shopping list</a></li>		<li class="wishacquista shoppinglist-last-link left"><a class="lato" href="#" title="Acquista" target="_blank">Acquista</a></li>	</ul></div><img src="https://www.tustyle.it/wp-content/uploads/2022/03/02/J-Spring-Fashion-Show-2022-by-Jessica-Minh-Anh.-on-Costa-Toscana-8-620x481.jpg" width="620" height="481" class="gallery-img-2015 gallery-img-oriz" title="" alt="">  <span class="gallery-txt ">  <h3 class="gallery-dida lora">GLAUDI  </h3>  </span></div><div class="imagebig 2830605"><div class="site-shoppinglist-box grid_4">	<ul class="site-shoppinglist-elenco">		<li class="shoppinglist-last-intro baskerville right">Articolo salvato</li>		<li class="shoppinglist-last-img left"><img src="/wp-content/themes/tustyle/images/blank.gif" width="100"></li>		<li class="separatore-dot"><!-- separatore --></li>		<li class="wishlink left"><a href="https://www.tustyle.it/wishlist?" title="Controlla la shopping list">Controlla la shopping list</a></li>		<li class="wishacquista shoppinglist-last-link left"><a class="lato" href="#" title="Acquista" target="_blank">Acquista</a></li>	</ul></div><img src="https://www.tustyle.it/wp-content/uploads/2022/03/02/J-Spring-Fashion-Show-2022-by-Jessica-Minh-Anh.-on-Costa-Toscana-7-620x481.jpg" width="620" height="481" class="gallery-img-2015 gallery-img-oriz" title="" alt="">  <span class="gallery-txt ">  <h3 class="gallery-dida lora">J Spring Fashion Show 2022 by Jessica Minh Anh  </h3>  </span></div><div class="imagebig 2830608"><div class="site-shoppinglist-box grid_4">	<ul class="site-shoppinglist-elenco">		<li class="shoppinglist-last-intro baskerville right">Articolo salvato</li>		<li class="shoppinglist-last-img left"><img src="/wp-content/themes/tustyle/images/blank.gif" width="100"></li>		<li class="separatore-dot"><!-- separatore --></li>		<li class="wishlink left"><a href="https://www.tustyle.it/wishlist?" title="Controlla la shopping list">Controlla la shopping list</a></li>		<li class="wishacquista shoppinglist-last-link left"><a class="lato" href="#" title="Acquista" target="_blank">Acquista</a></li>	</ul></div><img src="https://www.tustyle.it/wp-content/uploads/2022/03/02/J-Spring-Fashion-Show-2022-by-Jessica-Minh-Anh.-on-Costa-Toscana-10-620x481.jpg" width="620" height="481" class="gallery-img-2015 gallery-img-oriz" title="J Spring Fashion Show 2022 by Jessica Minh Anh. on Costa Toscana 10" alt="J Spring Fashion Show 2022 by Jessica Minh Anh. on Costa Toscana 10">  <span class="gallery-txt ">  <h2 class="gallery-titolo lora">J Spring Fashion Show 2022 by Jessica Minh Anh. on Costa Toscana 10  </h2>  <h3 class="gallery-dida lora">Un modello del marchio di beachwear statunitense Sauvage  </h3>  </span></div><div class="imagebig 2830609"><div class="site-shoppinglist-box grid_4">	<ul class="site-shoppinglist-elenco">		<li class="shoppinglist-last-intro baskerville right">Articolo salvato</li>		<li class="shoppinglist-last-img left"><img src="/wp-content/themes/tustyle/images/blank.gif" width="100"></li>		<li class="separatore-dot"><!-- separatore --></li>		<li class="wishlink left"><a href="https://www.tustyle.it/wishlist?" title="Controlla la shopping list">Controlla la shopping list</a></li>		<li class="wishacquista shoppinglist-last-link left"><a class="lato" href="#" title="Acquista" target="_blank">Acquista</a></li>	</ul></div><img src="https://www.tustyle.it/wp-content/uploads/2022/03/02/J-Spring-Fashion-Show-2022-by-Jessica-Minh-Anh.-on-Costa-Toscana-13-620x481.jpg" width="620" height="481" class="gallery-img-2015 gallery-img-oriz" title="J Spring Fashion Show 2022 by Jessica Minh Anh. on Costa Toscana 13" alt="J Spring Fashion Show 2022 by Jessica Minh Anh. on Costa Toscana 13">  <span class="gallery-txt ">  <h2 class="gallery-titolo lora">J Spring Fashion Show 2022 by Jessica Minh Anh. on Costa Toscana 13  </h2>  <h3 class="gallery-dida lora">J Spring Fashion Show 2022 by Jessica Minh Anh  </h3>  </span></div>			</div>
            </div>
            <!-- /slider img big -->

			<!-- slider thumbnail -->
			<div class="gallery">
				<div class="image 2830603"><a href="https://www.tustyle.it/moda/jessica-minh-anh-in-passerella-sulla-nave-da-crociera-costa-toscana-sfilata-sostenibilita/#/2830603/"><img src="https://www.tustyle.it/wp-content/uploads/2022/03/02/J-Spring-Fashion-Show-2022-by-Jessica-Minh-Anh.-on-Costa-Toscana-2-135x105.jpg" width="135" height="105" title="" alt=""><span id='eshopping'></span></a></div><div class="image 2830607"><a href="https://www.tustyle.it/moda/jessica-minh-anh-in-passerella-sulla-nave-da-crociera-costa-toscana-sfilata-sostenibilita/#/2830607/"><img src="https://www.tustyle.it/wp-content/uploads/2022/03/02/J-Spring-Fashion-Show-2022-by-Jessica-Minh-Anh.-on-Costa-Toscana-9-135x105.jpg" width="135" height="105" title="" alt=""><span id='eshopping'></span></a></div><div class="image 2830604"><a href="https://www.tustyle.it/moda/jessica-minh-anh-in-passerella-sulla-nave-da-crociera-costa-toscana-sfilata-sostenibilita/#/2830604/"><img src="https://www.tustyle.it/wp-content/uploads/2022/03/02/J-Spring-Fashion-Show-2022-by-Jessica-Minh-Anh.-on-Costa-Toscana-3-135x105.jpg" width="135" height="105" title="" alt=""><span id='eshopping'></span></a></div><div class="image 2830606"><a href="https://www.tustyle.it/moda/jessica-minh-anh-in-passerella-sulla-nave-da-crociera-costa-toscana-sfilata-sostenibilita/#/2830606/"><img src="https://www.tustyle.it/wp-content/uploads/2022/03/02/J-Spring-Fashion-Show-2022-by-Jessica-Minh-Anh.-on-Costa-Toscana-8-135x105.jpg" width="135" height="105" title="" alt=""><span id='eshopping'></span></a></div><div class="image 2830605"><a href="https://www.tustyle.it/moda/jessica-minh-anh-in-passerella-sulla-nave-da-crociera-costa-toscana-sfilata-sostenibilita/#/2830605/"><img src="https://www.tustyle.it/wp-content/uploads/2022/03/02/J-Spring-Fashion-Show-2022-by-Jessica-Minh-Anh.-on-Costa-Toscana-7-135x105.jpg" width="135" height="105" title="" alt=""><span id='eshopping'></span></a></div><div class="image 2830608"><a href="https://www.tustyle.it/moda/jessica-minh-anh-in-passerella-sulla-nave-da-crociera-costa-toscana-sfilata-sostenibilita/#/2830608/"><img src="https://www.tustyle.it/wp-content/uploads/2022/03/02/J-Spring-Fashion-Show-2022-by-Jessica-Minh-Anh.-on-Costa-Toscana-10-135x105.jpg" width="135" height="105" title="J Spring Fashion Show 2022 by Jessica Minh Anh. on Costa Toscana 10" alt="J Spring Fashion Show 2022 by Jessica Minh Anh. on Costa Toscana 10"><span id='eshopping'></span></a></div><div class="image 2830609"><a href="https://www.tustyle.it/moda/jessica-minh-anh-in-passerella-sulla-nave-da-crociera-costa-toscana-sfilata-sostenibilita/#/2830609/"><img src="https://www.tustyle.it/wp-content/uploads/2022/03/02/J-Spring-Fashion-Show-2022-by-Jessica-Minh-Anh.-on-Costa-Toscana-13-135x105.jpg" width="135" height="105" title="J Spring Fashion Show 2022 by Jessica Minh Anh. on Costa Toscana 13" alt="J Spring Fashion Show 2022 by Jessica Minh Anh. on Costa Toscana 13"><span id='eshopping'></span></a></div>			</div>
            <!-- /slider thumbnail -->

			<div class="defloater"><!-- defloater --></div>
			<!-- data - social -->
			<div class="post-data-social">
				<span class="data-single baskerville left">
					02 marzo 2022				</span>

				<!-- social -->
				<ul class="dettaglio-social normal-single right">
					<!-- pinterest -->
					<li><a href="javascript:void(0);" title="Condividi su Pinterest" class="single-share-logo single-share-pinterest">Pin</a></li>
					<!-- /pinterest -->
					<!-- twitter -->
										<li><a href="javascript:void(0);" data-url="http://bit.ly/" rel="nofollow" data-via="tustylemagazine" data-text="Jessica Minh Anh, in passerella sulla nave da crociera" title="Condividi su Twitter" class="single-share-logo single-share-twitter">Condividi su Twitter</a></li>
					<!-- /twitter -->
					<!-- facebook -->
					<li><a href="javascript:void(0);" data-url="https://www.tustyle.it/moda/jessica-minh-anh-in-passerella-sulla-nave-da-crociera-costa-toscana-sfilata-sostenibilita/" rel="nofollow" data-via="Tu Style" data-text="<p>Jessica Minh Anh è famosa per le sue sfilate ispirate alla sostenibilità. La location di quest&#8217;anno: il ponte 18 della nuovissima Costa Toscana</p>
" title="Condividi su Facebook" class="single-share-logo single-share-facebook">Condividi su Facebook</a></li>
					<!-- /facebook -->
					<li class="dettaglio-social-txt lato">Condividi su</li>
				</ul>
				<!-- /social -->
			</div>
			<!-- /data - social -->
			<div class="defloater"><!-- defloater --></div>
			<!-- titolo + content -->
			<div class="entry-content">
				<header><!-- .entry-header -->
										<h1 class="entry-title">Jessica Minh Anh, in passerella sulla nave da crociera</h1>
														</header><!-- .entry-header -->
				<!-- gallery 1 was here -->
<h2>Modella, imprenditrice e stilista vietnamita, 34 anni, <b>Jessica Minh Anh </b>è famosa per le sue sfilate ispirate alla sostenibilità e ambientate in luoghi suggestivi. Come la location di quest&#8217;anno: il ponte 18 della nuovissima Costa Toscana, l&#8217;ultima nata in casa Costa Crociere</h2>
<p>&nbsp;</p>
<p><b>Jessica Minh Anh. </b>Al largo di Portofino, lunedì 28 febbraio è andato in scena <b><span lang="IT">Fashion x Sustainability, </span></b>l&#8217;ultimo evento di moda ideato dalla fashion producer, che ha già &#8220;collezionato&#8221; passerelle a Dubai, sulla Tour Eiffel, nel Grand Canyon e all&#8217;aeroporto JFK di New York.</p>
<h2>La sfilata sulla nave da crociera</h2>
<p>Per il 2022 l&#8217;eclettica vietnamita ha scelto lo skywalk di poppa di <a href="https://www.costacrociere.it/navi/toscana.html?w_stdc=IT%5eSEA%5eNON_DYNAMIC%5eGOOGLE%5eBRAND_FLEET_ALL+LOC_E_1.IT&amp;s_kwcid=AL!5268!3!580619044478!e!!g!!costa%20toscana&amp;gclid=CjwKCAiAyPyQBhB6EiwAFUuakhrNKCK4jN92OYNd_5TsS-BLCOv0OGhlu-h_5JRO0TyIW1nJqkhnOBoCvVoQAvD_BwE&amp;gclsrc=aw.ds">Costa Toscana</a>, al ponte 18, uno dei punti panoramici più spettacolari della nuova nave, che partirà per la sua prima crociera il 5 marzo da Savona. Un connubio tra moda e sostenibilità (la nave è alimentata a gas naturale liquefatto) che giunge così alla sua quarta collaborazione. &#8220;Questo particolare momento storico offre l&#8217;opportunità di una ripartenza sostenibile della nostra società. Costa Toscana si sposa perfettamente con la mia missione di promuovere la sostenibilità in un modo visivamente attraente&#8221;. Queste le parole di Jessica Minh Anh, che dopo l&#8217;evento ci ha raccontato come essere di nuovo in passerella dopo la pandemia sia stato per lei &#8220;un sogno diventato realtà&#8221;.</p>
<h2>Jessica Minh Anh, i brand in passerella</h2>
<p style="font-weight: 400;">Capi haute couture, moda prêt-à-porter, accessori e costumi da bagno. Tutti provenienti da Francia, USA, Malesia, Paraguay, Australia, Senegal, Pakistan e Vietnam. Questo il programma del <strong>J Spring Fashion Show 2022</strong>. Una sfilata multibrand che ha abbracciato tutti gli stili. Dall&#8217;opulenza degli abiti da sera della malese <a href="https://emmanuelhautecouture.com/">Emmanuel Haute Couture</a> alla celebrazione della vita post covid della californiana Johana Hernandez per <a href="https://glaudicollection.com/">GLAUDI</a>. E poi la collezione ispirata alla natura del vietnamita Hoang Hai, le tessiture e i ricami della stilista africana Kine Dion fino agli accessori parigini di <a href="https://en.alexandredeparis-store.com/">Alexandre de Paris</a>.</p>
<p><img class="aligncenter wp-image-2830612 size-large" src="https://www.tustyle.it/wp-content/uploads/2022/03/02/J-Spring-Fashion-Show-2022-by-Jessica-Minh-Anh.-on-Costa-Toscana-5-620x481.jpg" alt="" width="620" height="481" srcset="https://www.tustyle.it/wp-content/uploads/2022/03/02/J-Spring-Fashion-Show-2022-by-Jessica-Minh-Anh.-on-Costa-Toscana-5-620x481.jpg 620w, https://www.tustyle.it/wp-content/uploads/2022/03/02/J-Spring-Fashion-Show-2022-by-Jessica-Minh-Anh.-on-Costa-Toscana-5-160x124.jpg 160w, https://www.tustyle.it/wp-content/uploads/2022/03/02/J-Spring-Fashion-Show-2022-by-Jessica-Minh-Anh.-on-Costa-Toscana-5-135x105.jpg 135w, https://www.tustyle.it/wp-content/uploads/2022/03/02/J-Spring-Fashion-Show-2022-by-Jessica-Minh-Anh.-on-Costa-Toscana-5-768x596.jpg 768w, https://www.tustyle.it/wp-content/uploads/2022/03/02/J-Spring-Fashion-Show-2022-by-Jessica-Minh-Anh.-on-Costa-Toscana-5-300x233.jpg 300w, https://www.tustyle.it/wp-content/uploads/2022/03/02/J-Spring-Fashion-Show-2022-by-Jessica-Minh-Anh.-on-Costa-Toscana-5-320x249.jpg 320w, https://www.tustyle.it/wp-content/uploads/2022/03/02/J-Spring-Fashion-Show-2022-by-Jessica-Minh-Anh.-on-Costa-Toscana-5-360x280.jpg 360w, https://www.tustyle.it/wp-content/uploads/2022/03/02/J-Spring-Fashion-Show-2022-by-Jessica-Minh-Anh.-on-Costa-Toscana-5-388x301.jpg 388w, https://www.tustyle.it/wp-content/uploads/2022/03/02/J-Spring-Fashion-Show-2022-by-Jessica-Minh-Anh.-on-Costa-Toscana-5-600x466.jpg 600w, https://www.tustyle.it/wp-content/uploads/2022/03/02/J-Spring-Fashion-Show-2022-by-Jessica-Minh-Anh.-on-Costa-Toscana-5-500x388.jpg 500w, https://www.tustyle.it/wp-content/uploads/2022/03/02/J-Spring-Fashion-Show-2022-by-Jessica-Minh-Anh.-on-Costa-Toscana-5.jpg 940w" sizes="(max-width: 620px) 100vw, 620px" /><em>Jessica Minh Anh (in abito Hoang Hai) con Mario Zanetti, Direttore Generale di Costa Crociere</em></p>
<h2>Sostenibilità, un valore per tutti</h2>
<p>&#8220;Jessica Minh Anh, è stata una pioniera nel coniugare la moda con la sostenibilità. Proprio come Costa nell&#8217;offrire navi sempre più sostenibili&#8221;, ha dichiarato <b>Mario Zanetti</b>, Direttore Generale di Costa Crociere. Ma cosa si intende per nave sostenibile? Lo abbiamo chiesto a <strong>Rossella Carrara</strong>, Vice President Corporate Relations and Sustainability di Costa Group. &#8220;La sostenibilità è un percorso che Costa Crociere ha intrapreso da tanto tempo. Per noi significa sostenibilità ambientale, quindi ridurre l&#8217;impatto e le emissioni delle nostre navi. Per questo abbiamo investito nelle più moderne tecnologie nel settore marittimo. Ma significa anche sostenibilità sociale. Abbiamo un ruolo: sviluppare un turismo che crei più valore. Che sia più inclusivo e sostenibile e per questo lavoriamo strettamente con le comunità di destinazione. Ciò avviene grazie alla nostra fondazione Costa Crociere che offre supporto alle comunità locali&#8221;.</p>
<p>Nella gallery le immagini dell&#8217;evento,<a href="https://www.tustyle.it/moda/nuove-tendenze-stile-libero-primavera-2022/"> qui</a> invece le ultime tendenze per la primavera estate.</p>
<p><em>di Rachele De Cata</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
			</div>
			<!-- /titolo + content -->

            <!-- Adx google, provvisorio -->
                        <!-- Adx google -->

            
            <!-- commenti -->
            <div class="grid_12 comments-620">
                        </div>

		</div>
		<!-- box slider - titolo - content -->
		<!-- box ADV + correlati -->
				<div id="secondary" class="widget-area grid_4" role="complementary">

			

            <!-- Adx google, provvisorio --><div class="adv-sidebar left google_adx_spalla"><div class="_iub_cs_activate_google_ads" data-client="ca-pub-5047846656872149" data-slot="4270005925" data-width="300" data-height="250"></div>				</div>
				            <!-- Adx google -->			</div>
      <div class='defloater'><!-- defloater --></div>
      		</div><!-- #secondary -->
		<!-- /box ADV + correlati -->

			</article><!-- #post -->
<div id='rtgx_undercontent_web' class='rtgx_placement'></div><div id='rtgx_undercontent_mobile' class='rtgx_placement'></div>

 <!-- commenti
                <div class="grid_12 comments-620">
				                </div>--> </div>
<!-- #content -->
<div class='defloater'><!-- defloater --></div>

<!-- AdPlay Correlati sponsorizzati Desktop-->
<div id='gmp-correlati-dsk' class='gmp'></div>
<!-- AdPlay Correlati sponsorizzati Mobile-->
<div id='gmp-correlati-mob' class='gmp'></div>

<div class='defloater'><!-- defloater --></div>
				<div id='masonryArea' class='left'>
<div id='vedi-tutti-container' class='vedi-tutti-top-link js-layout-masonry'><div class='canale-link grid_12 left'><h3 class='post-type-name baskerville left'>Moda</h3><h4 class='post-type-link lato left'><a title='Moda' href='https://www.tustyle.it/moda'>vedi tutti</a></h4></div><div class='archivio-single infinity-item grid_4'><div class='archivio-single-img left'><a class=' h-foto-img left' href='https://www.tustyle.it/moda/adidas-impossible-is-nothing-illumina-il-parco-ravizza-di-milano/' title='adidas Impossible is Nothing illumina il parco Ravizza di Milano'><img width="300" height="233" src="https://www.tustyle.it/wp-content/uploads/2022/03/02/adidas-Impossible-Is-Nothing-parco-ravizza-milano-300x233.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="adidas Impossible Is Nothing parco ravizza milano" srcset="https://www.tustyle.it/wp-content/uploads/2022/03/02/adidas-Impossible-Is-Nothing-parco-ravizza-milano-300x233.jpg 300w, https://www.tustyle.it/wp-content/uploads/2022/03/02/adidas-Impossible-Is-Nothing-parco-ravizza-milano-160x124.jpg 160w, https://www.tustyle.it/wp-content/uploads/2022/03/02/adidas-Impossible-Is-Nothing-parco-ravizza-milano-620x481.jpg 620w, https://www.tustyle.it/wp-content/uploads/2022/03/02/adidas-Impossible-Is-Nothing-parco-ravizza-milano-135x105.jpg 135w, https://www.tustyle.it/wp-content/uploads/2022/03/02/adidas-Impossible-Is-Nothing-parco-ravizza-milano-768x596.jpg 768w, https://www.tustyle.it/wp-content/uploads/2022/03/02/adidas-Impossible-Is-Nothing-parco-ravizza-milano-320x249.jpg 320w, https://www.tustyle.it/wp-content/uploads/2022/03/02/adidas-Impossible-Is-Nothing-parco-ravizza-milano-360x280.jpg 360w, https://www.tustyle.it/wp-content/uploads/2022/03/02/adidas-Impossible-Is-Nothing-parco-ravizza-milano-388x301.jpg 388w, https://www.tustyle.it/wp-content/uploads/2022/03/02/adidas-Impossible-Is-Nothing-parco-ravizza-milano-600x466.jpg 600w, https://www.tustyle.it/wp-content/uploads/2022/03/02/adidas-Impossible-Is-Nothing-parco-ravizza-milano-500x388.jpg 500w, https://www.tustyle.it/wp-content/uploads/2022/03/02/adidas-Impossible-Is-Nothing-parco-ravizza-milano.jpg 940w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class='h-foto-txt left'><h2 class='box-hp-title lato left'><a class='copia-altri-link left' href='https://www.tustyle.it/moda/adidas-impossible-is-nothing-illumina-il-parco-ravizza-di-milano/' title='adidas Impossible is Nothing illumina il parco Ravizza di Milano'>adidas Impossible is Nothing illumina il parco Ravizza di Milano</a></h2><h4 class='box-hp-abs baskerville'><a class='copia-altri-link left' href='https://www.tustyle.it/moda/adidas-impossible-is-nothing-illumina-il-parco-ravizza-di-milano/' title='adidas Impossible is Nothing illumina il parco Ravizza di Milano'><p>Prosegue con un progetto nella città menghina la campagna adidas Impossible Is Nothing, per contribuire ad abbattere le barriere sociali e mentali</p>
</a></h4></div></div></div><div class='archivio-single infinity-item grid_4'><div class='archivio-single-img left'><a class=' h-foto-img left' href='https://www.tustyle.it/moda/theonemilano-2022-trend-collezioni-donna-fieramilano-rho/' title='TheOneMilano 2022: i trend delle collezioni donna a Fieramilano Rho'><img width="300" height="233" src="https://www.tustyle.it/wp-content/uploads/2022/03/01/TheOneMilano-2022--300x233.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="TheOneMilano 2022" srcset="https://www.tustyle.it/wp-content/uploads/2022/03/01/TheOneMilano-2022--300x233.jpg 300w, https://www.tustyle.it/wp-content/uploads/2022/03/01/TheOneMilano-2022--160x124.jpg 160w, https://www.tustyle.it/wp-content/uploads/2022/03/01/TheOneMilano-2022--620x481.jpg 620w, https://www.tustyle.it/wp-content/uploads/2022/03/01/TheOneMilano-2022--135x105.jpg 135w, https://www.tustyle.it/wp-content/uploads/2022/03/01/TheOneMilano-2022--768x596.jpg 768w, https://www.tustyle.it/wp-content/uploads/2022/03/01/TheOneMilano-2022--320x249.jpg 320w, https://www.tustyle.it/wp-content/uploads/2022/03/01/TheOneMilano-2022--360x280.jpg 360w, https://www.tustyle.it/wp-content/uploads/2022/03/01/TheOneMilano-2022--388x301.jpg 388w, https://www.tustyle.it/wp-content/uploads/2022/03/01/TheOneMilano-2022--600x466.jpg 600w, https://www.tustyle.it/wp-content/uploads/2022/03/01/TheOneMilano-2022--500x388.jpg 500w, https://www.tustyle.it/wp-content/uploads/2022/03/01/TheOneMilano-2022-.jpg 940w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class='h-foto-txt left'><h2 class='box-hp-title lato left'><a class='copia-altri-link left' href='https://www.tustyle.it/moda/theonemilano-2022-trend-collezioni-donna-fieramilano-rho/' title='TheOneMilano 2022: i trend delle collezioni donna a Fieramilano Rho'>TheOneMilano 2022: i trend delle collezioni donna a Fieramilano Rho</a></h2><h4 class='box-hp-abs baskerville'><a class='copia-altri-link left' href='https://www.tustyle.it/moda/theonemilano-2022-trend-collezioni-donna-fieramilano-rho/' title='TheOneMilano 2022: i trend delle collezioni donna a Fieramilano Rho'><p>Al via dal 13 al 15 marzo 2022 a Fieramilano Rho, l&#8217;edizione #11 del salone dedicato all&#8217;haut-à-porter femminile</p>
</a></h4></div></div></div><div class='infinity-item archivio-single left grid_4'>	<div id="adv-gpt-box-container2">
			</div>
	</div><div class='archivio-single infinity-item grid_4'><div class='archivio-single-img left'><a class=' h-foto-img left' href='https://www.tustyle.it/moda/sag-awards-2022-look-piu-belli-sul-red-carpet/' title='Sag Awards 2022: i best look e i vincitori'><img width="300" height="233" src="https://www.tustyle.it/wp-content/uploads/2022/02/28/sag-awards-2022-look--300x233.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Sag Awards 2022" srcset="https://www.tustyle.it/wp-content/uploads/2022/02/28/sag-awards-2022-look--300x233.jpg 300w, https://www.tustyle.it/wp-content/uploads/2022/02/28/sag-awards-2022-look--160x124.jpg 160w, https://www.tustyle.it/wp-content/uploads/2022/02/28/sag-awards-2022-look--620x481.jpg 620w, https://www.tustyle.it/wp-content/uploads/2022/02/28/sag-awards-2022-look--135x105.jpg 135w, https://www.tustyle.it/wp-content/uploads/2022/02/28/sag-awards-2022-look--768x596.jpg 768w, https://www.tustyle.it/wp-content/uploads/2022/02/28/sag-awards-2022-look--320x249.jpg 320w, https://www.tustyle.it/wp-content/uploads/2022/02/28/sag-awards-2022-look--360x280.jpg 360w, https://www.tustyle.it/wp-content/uploads/2022/02/28/sag-awards-2022-look--388x301.jpg 388w, https://www.tustyle.it/wp-content/uploads/2022/02/28/sag-awards-2022-look--600x466.jpg 600w, https://www.tustyle.it/wp-content/uploads/2022/02/28/sag-awards-2022-look--500x388.jpg 500w, https://www.tustyle.it/wp-content/uploads/2022/02/28/sag-awards-2022-look-.jpg 940w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class='h-foto-txt left'><h2 class='box-hp-title lato left'><a class='copia-altri-link left' href='https://www.tustyle.it/moda/sag-awards-2022-look-piu-belli-sul-red-carpet/' title='Sag Awards 2022: i best look e i vincitori'>Sag Awards 2022: i best look e i vincitori</a></h2><h4 class='box-hp-abs baskerville'><a class='copia-altri-link left' href='https://www.tustyle.it/moda/sag-awards-2022-look-piu-belli-sul-red-carpet/' title='Sag Awards 2022: i best look e i vincitori'><p>A Santa Monica, in California, sono stati assegnati i Sag Awards 2022, i premi del sindacato statunitense degli attori. Ecco gli abiti più belli sul red carpet</p>
</a></h4></div></div></div><div class='archivio-single infinity-item grid_4'><div class='archivio-single-img left'><a class=' h-foto-img left' href='https://www.tustyle.it/moda/antonio-ortega-couture-collezione-autunno-inverno-2022-23-milan-fashion-week/' title='Antonio Ortega Couture A/I 22-23: una collezione ispirata all&#8217;universo'><img width="300" height="233" src="https://www.tustyle.it/wp-content/uploads/2022/02/26/Antonio-Ortega-collezione-A-I-2022-23-A-300x233.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Antonio Ortega" srcset="https://www.tustyle.it/wp-content/uploads/2022/02/26/Antonio-Ortega-collezione-A-I-2022-23-A-300x233.jpg 300w, https://www.tustyle.it/wp-content/uploads/2022/02/26/Antonio-Ortega-collezione-A-I-2022-23-A-160x124.jpg 160w, https://www.tustyle.it/wp-content/uploads/2022/02/26/Antonio-Ortega-collezione-A-I-2022-23-A-620x481.jpg 620w, https://www.tustyle.it/wp-content/uploads/2022/02/26/Antonio-Ortega-collezione-A-I-2022-23-A-135x105.jpg 135w, https://www.tustyle.it/wp-content/uploads/2022/02/26/Antonio-Ortega-collezione-A-I-2022-23-A-768x596.jpg 768w, https://www.tustyle.it/wp-content/uploads/2022/02/26/Antonio-Ortega-collezione-A-I-2022-23-A-320x249.jpg 320w, https://www.tustyle.it/wp-content/uploads/2022/02/26/Antonio-Ortega-collezione-A-I-2022-23-A-360x280.jpg 360w, https://www.tustyle.it/wp-content/uploads/2022/02/26/Antonio-Ortega-collezione-A-I-2022-23-A-388x301.jpg 388w, https://www.tustyle.it/wp-content/uploads/2022/02/26/Antonio-Ortega-collezione-A-I-2022-23-A-600x466.jpg 600w, https://www.tustyle.it/wp-content/uploads/2022/02/26/Antonio-Ortega-collezione-A-I-2022-23-A-500x388.jpg 500w, https://www.tustyle.it/wp-content/uploads/2022/02/26/Antonio-Ortega-collezione-A-I-2022-23-A.jpg 940w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class='h-foto-txt left'><h2 class='box-hp-title lato left'><a class='copia-altri-link left' href='https://www.tustyle.it/moda/antonio-ortega-couture-collezione-autunno-inverno-2022-23-milan-fashion-week/' title='Antonio Ortega Couture A/I 22-23: una collezione ispirata all&#8217;universo'>Antonio Ortega Couture A/I 22-23: una collezione ispirata all&#8217;universo</a></h2><h4 class='box-hp-abs baskerville'><a class='copia-altri-link left' href='https://www.tustyle.it/moda/antonio-ortega-couture-collezione-autunno-inverno-2022-23-milan-fashion-week/' title='Antonio Ortega Couture A/I 22-23: una collezione ispirata all&#8217;universo'><p>La prima collezione ready to wear Autunno/Inverno 22-23 di Antonio Ortega Couture: un viaggio attraverso l&#8217;universo ricco di sfumature scintillanti [&hellip;]</p>
</a></h4></div></div></div><div class='archivio-single infinity-item grid_4'><div class='archivio-single-img left'><a class=' h-foto-img left' href='https://www.tustyle.it/moda/ibrigu-collezione-autunno-inverno-2022-23-milano-fashion-week/' title='Il kimono vintage protagonista della collezione Ibrigu A/I 22-23'><img width="300" height="233" src="https://www.tustyle.it/wp-content/uploads/2022/02/24/ibrigu-collezione-autunno-inverno-2022-23-300x233.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ibrigu Fall/Winter 22-23" srcset="https://www.tustyle.it/wp-content/uploads/2022/02/24/ibrigu-collezione-autunno-inverno-2022-23-300x233.jpg 300w, https://www.tustyle.it/wp-content/uploads/2022/02/24/ibrigu-collezione-autunno-inverno-2022-23-160x124.jpg 160w, https://www.tustyle.it/wp-content/uploads/2022/02/24/ibrigu-collezione-autunno-inverno-2022-23-620x481.jpg 620w, https://www.tustyle.it/wp-content/uploads/2022/02/24/ibrigu-collezione-autunno-inverno-2022-23-135x105.jpg 135w, https://www.tustyle.it/wp-content/uploads/2022/02/24/ibrigu-collezione-autunno-inverno-2022-23-768x596.jpg 768w, https://www.tustyle.it/wp-content/uploads/2022/02/24/ibrigu-collezione-autunno-inverno-2022-23-320x249.jpg 320w, https://www.tustyle.it/wp-content/uploads/2022/02/24/ibrigu-collezione-autunno-inverno-2022-23-360x280.jpg 360w, https://www.tustyle.it/wp-content/uploads/2022/02/24/ibrigu-collezione-autunno-inverno-2022-23-388x301.jpg 388w, https://www.tustyle.it/wp-content/uploads/2022/02/24/ibrigu-collezione-autunno-inverno-2022-23-600x466.jpg 600w, https://www.tustyle.it/wp-content/uploads/2022/02/24/ibrigu-collezione-autunno-inverno-2022-23-500x388.jpg 500w, https://www.tustyle.it/wp-content/uploads/2022/02/24/ibrigu-collezione-autunno-inverno-2022-23.jpg 940w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class='h-foto-txt left'><h2 class='box-hp-title lato left'><a class='copia-altri-link left' href='https://www.tustyle.it/moda/ibrigu-collezione-autunno-inverno-2022-23-milano-fashion-week/' title='Il kimono vintage protagonista della collezione Ibrigu A/I 22-23'>Il kimono vintage protagonista della collezione Ibrigu A/I 22-23</a></h2><h4 class='box-hp-abs baskerville'><a class='copia-altri-link left' href='https://www.tustyle.it/moda/ibrigu-collezione-autunno-inverno-2022-23-milano-fashion-week/' title='Il kimono vintage protagonista della collezione Ibrigu A/I 22-23'><p>Recupero e riuso consapevole: è il manifesto della collezione Fall/Winter 22-23 di Ibrigu presentata in occasione della Milano Fashion Week [&hellip;]</p>
</a></h4></div></div></div><div class='archivio-single infinity-item grid_4'><div class='archivio-single-img left'><a class=' h-foto-img left' href='https://www.tustyle.it/moda/crida-milano-nuova-collezione-autunno-inverno-2022-23-cristina-parodi-daniela-palazzi/' title='Crida: presentata la nuova collezione F/W 22-23 tra innovazione e artigianalità'><img width="300" height="233" src="https://www.tustyle.it/wp-content/uploads/2022/02/22/Crida-collezione-autunno-inverno-2022-23-300x233.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Crida Milano F/W 22-23" srcset="https://www.tustyle.it/wp-content/uploads/2022/02/22/Crida-collezione-autunno-inverno-2022-23-300x233.jpg 300w, https://www.tustyle.it/wp-content/uploads/2022/02/22/Crida-collezione-autunno-inverno-2022-23-160x124.jpg 160w, https://www.tustyle.it/wp-content/uploads/2022/02/22/Crida-collezione-autunno-inverno-2022-23-620x481.jpg 620w, https://www.tustyle.it/wp-content/uploads/2022/02/22/Crida-collezione-autunno-inverno-2022-23-135x105.jpg 135w, https://www.tustyle.it/wp-content/uploads/2022/02/22/Crida-collezione-autunno-inverno-2022-23-768x596.jpg 768w, https://www.tustyle.it/wp-content/uploads/2022/02/22/Crida-collezione-autunno-inverno-2022-23-320x249.jpg 320w, https://www.tustyle.it/wp-content/uploads/2022/02/22/Crida-collezione-autunno-inverno-2022-23-360x280.jpg 360w, https://www.tustyle.it/wp-content/uploads/2022/02/22/Crida-collezione-autunno-inverno-2022-23-388x301.jpg 388w, https://www.tustyle.it/wp-content/uploads/2022/02/22/Crida-collezione-autunno-inverno-2022-23-600x466.jpg 600w, https://www.tustyle.it/wp-content/uploads/2022/02/22/Crida-collezione-autunno-inverno-2022-23-500x388.jpg 500w, https://www.tustyle.it/wp-content/uploads/2022/02/22/Crida-collezione-autunno-inverno-2022-23.jpg 940w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class='h-foto-txt left'><h2 class='box-hp-title lato left'><a class='copia-altri-link left' href='https://www.tustyle.it/moda/crida-milano-nuova-collezione-autunno-inverno-2022-23-cristina-parodi-daniela-palazzi/' title='Crida: presentata la nuova collezione F/W 22-23 tra innovazione e artigianalità'>Crida: presentata la nuova collezione F/W 22-23 tra innovazione e artigianalità</a></h2><h4 class='box-hp-abs baskerville'><a class='copia-altri-link left' href='https://www.tustyle.it/moda/crida-milano-nuova-collezione-autunno-inverno-2022-23-cristina-parodi-daniela-palazzi/' title='Crida: presentata la nuova collezione F/W 22-23 tra innovazione e artigianalità'><p>Grandezza, innovazione e artigianalità sono le tre parole chiave della nuova collezione autunno-inverno 2022-23 del brand di Cristina Parodi, ispirata alla Lombardia</p>
</a></h4></div></div></div><div class='defloater'><!-- defloater --></div></div>
</div>
<nav id='page-nav'><a href='#'></a></nav><div id="pagination" class="grid_4 divdiscovermore masonry"><a
	id="discoverMore" data-href="#"
	href="#!page=1" class="discoverMore"></a></div>
<div id="infinite-spinner"></div>
				</div>
<!-- #primary -->
				</div><!-- #main .wrapper -->
    <div class="defloater"><!-- defloater --></div>
    <!-- NewsStand -->
	<!--<div id='newsstand'></div>-->
      <!-- END NewsStand -->
    <footer id="colophon" role="contentinfo">
	<div id="footer">
		<!-- box logo + social + navigazione + altre testate + copertine -->
		<div class="footer-top container_12">
        	<div class="footer-top-sx left">
                <!-- box logo + social -->
                <div class="logo-footer grid_4 left">
                    <a href="https://www.tustyle.it/" title="Tu Style" rel="home"><img src="https://www.tustyle.it/wp-content/themes/tustyle/images/logo-footer-2020.png" alt="Tu Style" width="280" height="67" /></a>
                        <!-- social -->
                        <ul class="footer-social grid_4">
                            <li class="f-social-txt">Seguici su</li>
                            <li><a class="f-social-fb" href="http://www.facebook.com/tustylemagazine" title="Seguici su Facebook" target="_blank">Facebook</a></li>
                            <li><a class="f-social-tw" href="http://twitter.com/tustylemagazine" title="Seguici su Twitter" target="_blank">Twitter</a></li>
                            <li><a class="f-social-yt" href="http://www.youtube.com/user/tustylemagazine" title="Seguici su YouTube" target="_blank">YouTube</a></li>
                            <li><a class="f-social-pt" href="http://pinterest.com/search/pins/?q=tustyle" title="Seguici su Pinterest" target="_blank">Pinterest</a></li>
                        </ul>
                        <!-- social -->
                </div>
                <!-- /box logo + social -->
                <!-- menu navigazione -->
                <nav id="footer-navigation" class="footer-navigation grid_4 left" role="navigation">
                    <div class="menu-menu-footer-top-container"><ul id="menu-menu-footer-top" class="nav-footer"><li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-67"><a href="https://www.tustyle.it">Home</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="https://www.tustyle.it/moda/">Moda</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="https://www.tustyle.it/bellezza/">Bellezza</a></li>
<li id="menu-item-2607857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2607857"><a href="https://www.tustyle.it/people/">People</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://www.tustyle.it/diary/">Diary</a></li>
<li id="menu-item-2607859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2607859"><a href="https://www.tustyle.it/tendenze/">Tendenze</a></li>
</ul></div>                </nav>
                <!-- /menu navigazione -->
			<!-- links altre testate -->
			<nav id="footer-navigation-links" class="footer-navigation-links grid_8 left" role="navigation">
							</nav>
			<!-- /links altre testate -->
            </div>
            <div class="footer-copertina grid_4">
            <img class='copertina-footer' src='https://cover.stileitaliaedizioni.it/tustyle_cover720.png?v=202203021354' alt='Abbonati a TuStyle' /><div class='footer-btn-2016'><a class='btn-abbonati lato left' href='https://www.abbonamenti.it/r26033' title='Abbonati subito!' target='_blank'>Abbonati</a></div>            </div>
			<div class="defloater"><!-- defloater --></div>
		</div>
		<!-- /box logo + social + navigazione + altre testate + copertine -->
		<div class="defloater"><!-- defloater --></div>
		<!-- box altre testate + info -->
		<div class="footer-bottom container_12">
			<!-- info -->
			<div class="info-footer">
				<div class="menu-menu-footer-baseline-container"><ul id="menu-menu-footer-baseline" class="bottom-footer"><li id="menu-item-2745423" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2745423"><a target="_blank" rel="noopener noreferrer" href="https://www.tustyle.it/wp-content/themes/tustyle/documenti/informativa.html">Informativa</a> <span class="footer-separator"> - </span></li>
<li id="menu-item-2745424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2745424"><a target="_blank" rel="noopener noreferrer" href="https://stileitaliaedizioni.it/privacy-policy">Privacy Policy</a> <span class="footer-separator"> - </span></li>
<li id="menu-item-2745425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2745425"><a target="_blank" rel="noopener noreferrer" href="https://www.iubenda.com/privacy-policy/27627360/cookie-policy">Cookie Policy</a> <span class="footer-separator"> - </span></li>
<li id="menu-item-2254593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2254593"><a href="mailto:scrivici@tustyle.it?subject=Richiestainfodasitoweb">Contatti</a> <span class="footer-separator"> - </span></li>
<li id="menu-item-2254597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2254597"><a target="_blank" rel="noopener noreferrer" href="https://adplay.it/">Pubblicità</a> <span class="footer-separator"> - </span></li>
</ul></div>
        <a rel="nofollow" href="#" class="iubenda-cs-preferences-link" title="Aggiorna le impostazioni di tracciamento della pubblicità">Aggiorna le impostazioni di tracciamento della pubblicità</a><br>
        <a href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a><br>
        <div class="iubenda-cs-opt-group-custom" style="display:none;"><button class="iubenda-cs-customize-btn" tabindex="0" role="button" aria-pressed="false" style="display:none;">Scopri di più e personalizza</button></div>

				</br><p>&copy; 2022 Stile Italia Edizioni srl<br class="visible-xs" />Riproduzione riservata - P.Iva 11072110965</p>
			</div>
			<!-- /info -->
		</div>
		<!-- /box altre testate + info -->
	</div>
	</footer><!-- #colophon -->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.tustyle.it/wp-admin/admin-ajax.php";
</script>
	<script>
	// to fix adv masthead on mobile
    (function(w,d) {
        // the class that take care of listeners and fixing the header
        var advHandler = function() {
            this.is720 = false;
            // check first if mm_stript1 event size is 720
            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if (mm_stript1 && e.slot === mm_stript1) { // only for mm_stript1
                    if (Array.isArray(e.size) && e.size[0] === 720 && e.size[1] === 240) {
                        this.is720 = true;
                    }
                }
            }.bind(this));
            // eventually after the resize by header.js I can maybe fix the header
            googletag.pubads().addEventListener('slotOnload', function (e) {
                if (mm_stript1 && e.slot === mm_stript1 && this.is720) {
                    this.maybeFixHeader();
                }
            }.bind(this));

            // check if we have to fix the header
            this.maybeFixHeader = function () {
                var adv = d.getElementById('adv-gpt-masthead-leaderboard-container1'),
                    wrap = d.getElementById('gpt_strip');

                if (adv && wrap) {
                    this.fixHeader(adv, wrap);
                }
            };
            // fix adv
            this.fixHeader = function(adv, wrap) {
                var rect = adv.getBoundingClientRect(),
                    advOffset = adv.offsetTop;
                // styles for adv and wrapper
                var advFixedStyle = 'position: fixed;' +
                    'top: ' + advOffset + ';' +
                    'left: ' + rect.left + ';' +
                    'width: ' + rect.width + ';' +
                    'z-index: 99;';
                var wrapFixedStyle = 'width: ' + rect.width + 'px;' +
                    'height: ' + rect.height + 'px;';
                // fix adv and set placeholder
                setTimeout(function() {
                    adv.style.cssText = advFixedStyle;
                    wrap.style.cssText = wrapFixedStyle;
                }, 500);
                setTimeout(function() {
                    adv.removeAttribute('style');
                    wrap.removeAttribute('style');
                }, 3500);
            };
        };
        // activate feature only on mobile
        if (w.matchMedia("(max-width: 480px)").matches) {
            // Make sure that googletag.cmd exists.
            w.googletag = w.googletag || {};
            googletag.cmd = googletag.cmd || [];
            // queue our listener
            googletag.cmd.push(advHandler);
        }
    })(window, document);
</script>
	<script type='text/javascript' src='https://www.tustyle.it/wp-content/plugins/cartadigital-wp-plugin//js/k4wpimport.js'></script>
<script type='text/javascript' src='https://www.tustyle.it/wp-content/themes/tustyle/js/navigation.js'></script>
<script type='text/javascript' src='https://www.tustyle.it/wp-content/themes/tustyle/js/purl-master/purl.js'></script>
<script type='text/javascript' src='https://www.tustyle.it/wp-content/themes/tustyle/js/idangerous.swiper.min.js'></script>
<script type='text/javascript' src='https://www.tustyle.it/wp-includes/js/wp-embed.min.js'></script>
</div> <!-- container -->

<!-- Webtrekk 3.2.7, (c) www.webtrekk.com -->
<script type="text/javascript">
/*
var canaleWt = "Moda";
var sottocanaleWt = "";

function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getRefresh() {
    if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens'
    else if(RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce'
	else if(RegExp('[?&]' + 'refresh_ce-awe$').exec(window.location.search)) return 'refresh_ce-awe'
    else return 'no-refresh';
};

function getMMsezioneTag(){
    if (typeof(MMsezioneTag) == 'undefined' || typeof(MMsezioneTag) == 'undefined' || MMsezioneTag == null || MMsezioneTag == '')
        return 'undefined';
    else
        return MMsezioneTag;
}


var pageConfig = {
	linkTrack : "",
		heatmap : "0",
		form : "",
	contentId : getContentIdByURL()
};
var wt = new webtrekkV3(pageConfig);
var refresh;
var wt_tagPfx = getMMsezioneTag();
wt.ignorePrerendering = true;
wt.contentGroup = {
	1: "Aggregato Mondadori",
	2: "Aggregato Mondadori - web",
	3: "Aggregato Mondadori - web - Tustyle",
	4: "Aggregato Mondadori - web - Tustyle - www.tustyle.it"
		, 5: "Aggregato Mondadori - web - Tustyle - www.tustyle.it - Moda"
			, 8: "mondadori"
	, 11: "web"
};
refresh = getRefresh();
wt.customParameter = {
	1: refresh,
	2: document.title,
	10: wt_tagPfx
};
wt.sendinfo();*/



</script>
<!-- <noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript> -->
<!-- /Webtrekk -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->

<script type="text/javascript">
	var url = "https://secure-it.imrworldwide.com/v60.js";
	document.write('<scr'+'ipt type="text/javascript" src="'+url+'"></scr'+'ipt>');
</script>

<script type="text/javascript">
 var pvar = { cid: "mondadori-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="https://secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<script type="text/javascript">
    var afterFirstParagraphAd = "<div id='videoincontent' class='gmp'></div>";
    // var afterMiddleParagraphAd = "<div id='inarticle' class='gmp'></div>";
    //var afterMiddleParagraphAd = "<div id='inarticle' class='gmp'></div>";
    //var middleAdDiv = document.createElement('div');
    //middleAdDiv.innerHTML = afterMiddleParagraphAd;

    //var paragraphCount = jQuery("div.entry-content p").size();
    //var paragraphMiddleIndex = Math.floor(paragraphCount / 2);

    /* **************************************** COMMENTATO TEMPORANEAMENTE **************************************** */
    /*if(jQuery("div.entry-content p").size() > 0)
    {
      jQuery("div.entry-content p").first().append(afterFirstParagraphAd);
    }
    else {
      jQuery("div.entry-content *").first().append(afterFirstParagraphAd);
    }*/
    /* **************************************** COMMENTATO TEMPORANEAMENTE **************************************** */
</script>

  <script src="https://s.gmdigital.it/tustyle/adplay.js" async></script>


<!-- <script src="https://s.gmdigital.it/tustyle/adplay-staging.js" async></script> -->

<script type="text/javascript">
jQuery(document).ready(function($) {
var slotOnLoadCheck = false;

  function checkSlotLoaded() {
    var $jsMasonryLayout = $('.js-layout-masonry');
    if ($jsMasonryLayout.length > 0) {
      var googletag = window.googletag || {};
      googletag.cmd = googletag.cmd || [];
      googletag.cmd.push(function() {
        googletag.pubads().addEventListener('slotOnload', function() {
          slotOnLoadCheck = true;
          $jsMasonryLayout.masonry('layout');
        });
      });
    }
  }

  setTimeout(checkSlotLoaded, 1000);
  if(slotOnLoadCheck)
  {
    clearTimeout(checkSlotLoaded);
  }

});
</script>

</body>
</html>
